Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

dsl problem

Mitglied: newby

newby (Level 1) - Jetzt verbinden

06.02.2005, aktualisiert 20.03.2005, 7358 Aufrufe, 10 Kommentare

hi
ich hab ein problem
ich hab xp sp2
dsl bei netcologne
modem asus
über netzwerk angeschlossen

seit 3 wochen geht es so:
modem fängt nach paar min an zu blinken und dann ist kein internet mehr da
das dauert dann paar min bis es wieder leuchtet und bis dahin gibt es ein ausfall
manschmal ist auch neustart nötig
telekom und netcologne versuchen das problem seit 2 wochen zu lösen ohne erfolg

kann es an sp2 liegen?
hat jemand eine idea
danke für jede hilfe
Mitglied: fritzo
07.02.2005 um 07:49 Uhr
Hi,

es liegt nicht an SP2 sondern am Modem, an der Verbindung oder am Port bei Netcologne. Das Blinken weist darauf hin, daß das Modem nach einer Verbindung sucht. In der Regel wird sie nach ein paar Sekunden gefunden; in diesem Falle scheint das Modem aber den Server nicht finden zu können. Ursache ist wahrscheinlich Netzwerk-Hardware, zB schlechte Leitungen, Übersprechen, Defekte oder ein kaputter Port.

Du kannst da so wahrscheinlich nichts dran ändern und mußt auf NC / Telekom warten. Vielleicht prüfst Du mal die Modemeinstellungen (wenn Einstellungsmöglichkeiten vorhanden sind) und änderst sie. Oder Du bittest darum, Dir einen anderen Port zuweisen zu lassen oder den jetzt benutzten mal zu resetten.

Über " telekom und netcologne versuchen das problem seit 2 wochen zu lösen ohne erfolg" kann ich nur lächeln; in der Regel lassen die sich viel Zeit. Ich warte jetzt seit zwei Monaten auf meine Umstellung zu Netcologne, aber scheinbar wollen die momentan keine Neukunden...

Grüße,
fritzo
Bitte warten ..
Mitglied: hps3000
07.02.2005 um 11:06 Uhr
Alternativ würde ich nochmals versuchen, den T-DSL Speedmanager zu installieren und mit ihm einen DSL Test durchzuführen. Der Test ist unabhänig vom jeweiligen Provider (solange der DSL Anschluss von der T-Com kommt) und prüft lediglich, ob über den Breitbandanschluß eine Verbindung hergestellt werden kann.

Sollte der Test fehlerfrei verlaufen, ist bei Dir alles in Ordnung und das Problem liegt bei netcologne. Sollte der Test jedoch nicht funktioniern, ist eventuell auch das Modem fehlerhaft ...

Hier der Link:
http://www.telekom.de/etelco/downloads_navi/1,18139,979_116-1,00.html
Bitte warten ..
Mitglied: newby
07.02.2005 um 12:13 Uhr
das mit wechseln auf netcologne würde ich mir nochmal überlegen
ich hab auch test durchgeführt (speedmanager)
es gibt anscheind probleme in telekom
sagt er am ende
Bitte warten ..
Mitglied: fritzo
07.02.2005 um 17:31 Uhr
Hi,

die Erfahrungen meiner Bekannten mit NC waren eigentlich durchweg gut, was das technische nach der Einrichtung betrifft. Ich schätze, daß das bei mir auch so sein wird, nur dauert mir die erstmalige Einrichtung zu lange (zwei Monate bei zugesagten zwei Wochen finde ich schon irgendwie sch..).

Thema Speedmanager - das Tool spuckt leider wenig Meldungen aus und kann natürlich auch die Leitungsgüte nicht messen. Es connectet lediglich zum POP und nimmt eine Testeinwahl vor, wie hps ja auch schon geschrieben hat. Tritt den Technikern oder der Hotline mal ein bißchen auf die Füße ;)

Grüße,
fritzo
Bitte warten ..
Mitglied: newby
12.02.2005 um 15:58 Uhr
nach 3 wochen jetzt immer noch keine antwort
niemand kümmert sich darum
jeder erzählt was anders wenn man anruft (die leitung wird überwacht usw.)

solche unfähige leute
ich will sofort kündigen (rechtlich würde das doch gehen wenn die firma die versprochene
leistung nicht bringen kann) oder?
Bitte warten ..
Mitglied: fritzo
12.02.2005 um 16:03 Uhr
Hi,

ja. Bei Nichterfüllung kannst Du vom Vertrag zurücktreten - wenn ein Verkäufer die Ware nicht rausrückt, wenn Du das Geld schon auf dem Tresen liegen hast, kannst Du es imho wieder einsammeln.

Grüße,
fritzo
Bitte warten ..
Mitglied: liebenburger
18.03.2005 um 16:32 Uhr
Wirf mal ein Blick auf deine Netzwerkkabel. Besonders das WAN-Kabel zwischen Splitter und Modem. Ich hab es schon häufiger gehabt, dass die schön säuberlich zur Spule gewickelt wurden. Unter gewissen Umständen dämpft das das Signal so stark, dass sich das Modem nicht mehr synchronisieren kann.
Bitte warten ..
Mitglied: fritzo
18.03.2005 um 21:17 Uhr
Hi,

daran lag es 100%ig nicht, aber zur Info - die Leitungsprobleme von NC sind seit letzter Woche gelöst. Bei Linx (Backbone-Betreiber) gab es vor einiger Zeit einen Brand und die Schäden sind repariert worden.

Das von liebenburger erwähnte Problem habe ich auch schon gesehen. Zu lange Kabel können auch Probleme verursachen, das mitgelieferte Standardkabel ist aber ok.

Ich würde bei NC Druck machen, Du zahlst sonst so für ein nicht benutzbares Produkt. Existiert das Problem denn noch?

Grüße,
fritzo
Bitte warten ..
Mitglied: newby
18.03.2005 um 21:34 Uhr
das problem wurde gelöst
danke für hilfe
das kabel vom keller bis oben zum pc war fehlerhaft
ich hab ein neues kabel 15 m gekauft und den splitter direkt mit dem modem verbunden
und das problem gelöst
die leitungen waren tatsächlich ok
nur ein kabel kann soviel kummer bereiten
jetzt seit 3 tagen kein ausfall
und es ist wunderbar
danke
Bitte warten ..
Mitglied: fritzo
20.03.2005 um 02:24 Uhr
Hi,

ich hab ein neues kabel 15 m gekauft und den
splitter direkt mit dem modem verbunden
und das problem gelöst

heisst das, daß vorher die Verbindung zwischen Splitter und Modem 15m lang war?
*things that make you go "hmmmm"...*

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
DSL-Signal bewerten
Frage von SarekHLDSL, VDSL15 Kommentare

Hallo zusammen, bei unserem Pfarrbüro haben wir zur Zeit kein Internet. Gestern haben wir eine Störung bei der Telekom ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL18 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

DSL, VDSL
DSL 200m verlängern
gelöst Frage von Angela44DSL, VDSL16 Kommentare

Mein Problem. Ich wohne 200m vom Dorf weg. Da ich keine Hausnummer besitze legt die Telekom kein DSL zu ...

Internet
Glasfaser (Kupfer?) oder DSL?
Frage von DasNetzwerk1Internet17 Kommentare

Hallo, wir haben einen Vertrag bei der primacom. Wegen dem Routerzwang wollen wir kündigen und nochmal ein Vertrag bei ...

Neue Wissensbeiträge
Drucker und Scanner

Kyocera PCL Barcode Flash SD v3.0 Firmware Update installieren

Tipp von Mana vor 1 TagDrucker und Scanner1 Kommentar

Ich hatte eine vorhandene "PCL Barcode Flash SD v3.0 Type D/E", die bisher in einem Kyocera FS-4200DN verbaut war. ...

Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 6 TagenSicherheit3 Kommentare

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 7 TagenInternet6 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Mit "-s 28624 wähle ich ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 7 TagenAdministrator.de Feedback26 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. In Zukunft kommen neue Typen dazu. Hier ein Beispiel ...

Heiß diskutierte Inhalte
Windows Server
Gruppenrichtlinie Basisordner
Frage von opc123Windows Server18 Kommentare

Hallo, es gibt ja die GPO "User Basis Ordner" Ich habe diese auf ein Netzlaufwerk aktiviert. Der Ordner wird ...

CPU, RAM, Mainboards
PC Selbst zusammenstellen
gelöst Frage von MrLabelCPU, RAM, Mainboards14 Kommentare

Hallo, ich möchte mir einen Gaming-PC selbst zusammenstellen um damit Geld zu sparen. Nun zu meiner ersten Frage: - ...

Netzwerkmanagement
Windows 10 Client Internet sperren für einzelnen User
Frage von holliknolliNetzwerkmanagement13 Kommentare

Hallo liebe alle, stehe vor dem Problem, für einen Domain-User das Internet komplett sperren zu müssen, allerdings lokale LAN-Ressourcen ...

Windows 10
Powershell Skript erstellen und per Doppelklick ausführen lassen
gelöst Frage von MannimakerWindows 1013 Kommentare

Hallo zusammen, würde gerne folgende Powershell Befehle nicht einzeln hintereinander eintippen sondern gleich ein Skript dafür haben, dass per ...