Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Ereignisanzeige ist fehlerhaft

Mitglied: cartau

cartau (Level 1) - Jetzt verbinden

06.10.2003, aktualisiert 24.06.2004, 9890 Aufrufe, 5 Kommentare

Die Ereignisanzeige auf dem DC funktioniert nicht ordnungsgemäß

hallo admins,
ich habe auf meinem w2k-server folgendes problem. die erignisanzeige zeigt mir die protokolle erst an , wenn ich auf aktuallisieren gehe. das protokoll für "anwendungen" ist gar nicht mehr sichtbar, obwohl angezeigt wird das 73 ereignise vorhanden sind. wenn ich auf eigenschaften für ein ereignis gehe bekomme ich eine meldung das für dieses objekt keine eigenschaften verfügbar sind.
die dienste hab ich neu gestartet aber es ändert sich nichts.
hat einer von euch eine idee woran es liegen könnte? sag jetzt schon mal danke.

cartau
Mitglied: leon
07.10.2003 um 17:44 Uhr
Schon mal nach der Filtereinstellung gesehen.
Könnte ja sein das man sich mal verklickt hat ;)

Manuelle Aktuallisierung ist normal bei Windows.
Bitte warten ..
Mitglied: Diana
26.04.2004 um 10:38 Uhr
Haben das selbe Problem nach Aufspielen vom Servicepack.
Nach dem Refreshen sind Elemente kurz sichbar, danach wieder weg.
Bin auch an Lösung interessiert.
Aber scheinbar weiß keiner was.
Bitte warten ..
Mitglied: MartinT
07.05.2004 um 12:27 Uhr
Hallo Leute,

habe identisch das gleiche Problem.
Falls jemand dafür eine Lösung hat, wäre ich für eine Lösung sehr dankbar !

Gruß
Martin
Bitte warten ..
Mitglied: Diana
07.05.2004 um 12:59 Uhr
Die Lösung ist:
Alle Ereignisanzeigeneinträge erst zu löschen
Die Frage ob man die log Datei vorher speichern möchte mit "Ja" beantworten.
Einen Namen vergeben z.B log07052004
Speichern bestätigen.
Wenn man das gemacht hat,wird eine neue Log Datei erzeugt und der Server zeichnet wieder
Applikationen,Events ectr. auf.
Dies war bei uns die Lösung
Nachzulesen auch unter:

microsoft.public.win2000.windows_update
(Das gleiche Phänomen tritt bei einer W32.Blaster.Worm Infektion auf.)
Bitte warten ..
Mitglied: Ritchie
24.06.2004 um 16:19 Uhr
Dange Diana,
hat auch bei mir funktioniert !!

Gruß an alle
Ritchie
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Robocopy Fehlerhaft
gelöst Frage von michi-ffmBatch & Shell2 Kommentare

Hallo Zusammen, evtl kann jemand helfen. Bei der Quelle habe ich leider ein Leerzeile, im Netz lese ich immer ...

Administrator.de Feedback
Suchergebnisszähler Fehlerhaft
gelöst Frage von Snowman25Administrator.de Feedback2 Kommentare

Hi, mir ist aufgefallen, dass die Zeile "0 - 15 von 10.194 Beiträge gefunden" 0-basiert ist. Allerdings gibt es ...

Administrator.de Feedback
Codeformatierung fehlerhaft
gelöst Frage von FriemlerAdministrator.de Feedback11 Kommentare

Hallo administrator.de Team, mir fiel schon vor einigen Wochen (nach den letzten Updates) auf, dass die Codeformatierung nicht mehr ...

Batch & Shell
Powershell Skript fehlerhaft?
Frage von SpeakerSTBatch & Shell3 Kommentare

Hallo, ich habe mir ein Powershell Skript geschriebe was bisher auch immer funktioniert hat aber unter einem Windows Server ...

Neue Wissensbeiträge
Entwicklung

Neu im TickX - Das neue Zusatzmodul Resourcen Syncronization

Tipp von TickXmedia-service vor 9 MinutenEntwicklung1 Kommentar

Mit der aktuellen TickX Version 3.2 haben wir wieder zahlreiche Verbesserungen und Anpassungen im TickX vorgenommen. Das neue TickX-Modul ...

MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 3 TagenMikroTik RouterOS1 Kommentar

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Humor (lol)
Würde man Frauen in IT-Klassen einteilen
Information von Henere vor 6 TagenHumor (lol)19 Kommentare

wollen, gäbe es folgende Varianten: Die Internet-Frau: Man muss bezahlen, um sich Zugang zu ihr zu verschaffen. Die Server-Frau: ...

Sicherheits-Tools

TrendMicro WorryFree Business Security 10.0 SP1 - neuer Patch 2179 (Korrekturupdate) verfügbar!

Tipp von VGem-e vor 7 TagenSicherheits-Tools

Servus, grad eben entdeckt, nachdem Patch 2178 zurückgezogen wurde: Gruß

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu60 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Windows Server
Domaincontroller Windows Server 2003 durch 2016 ersetzen
Frage von MilordWindows Server20 Kommentare

Hallo zusammen, eventuell kann einer von euch weiterhelfen. Ich stecke aktuell etwas fest und komme nicht richtig weiter. Folgende ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V18 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...

Windows Installation
Netzwerkregistrierung mit regsvr32 über UNC Netzwerkpfad ohne Fehlermeldung gescheitert
Frage von RycoDePsycoWindows Installation17 Kommentare

Hallo, ich habe ein Problem und weiß nicht genau woran dies liegen kann. Es gibt ein Server (DomänenController) und ...