Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ESXI 6.7 und 10Gbit Emulex 49y7952 Problem

Mitglied: Sickculture

Sickculture (Level 1) - Jetzt verbinden

10.12.2019 um 21:07 Uhr, 333 Aufrufe, 1 Kommentar

Ich habe ein Problem mit meiner Emulex 49y7952 Netzwerkkarte unter ESXI 6.7. Die Karte wird zwar erkannt und taucht im Hardwarepool auf, funktioniert allerdings nicht. Wenn ich diese in mein vSwitch einfüge, als ersten Port auswähle, leuchtet das grüne Licht im vSwitch. Das heißt es liegt eine Verbindung an. Aber ich kann nicht ins Netzwerk connecten. Auch kein Ping ist möglich.
Jemand eine Idee?
Mitglied: GrueneSosseMitSpeck
11.12.2019 um 08:10 Uhr
Das Modell steht nicht auf der HCL vom esx 6.7 u3.Da mußt du dich in der Whiteboxee Szene umschauen, hatte son Problem gerade mit der USB3 Karte...
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXi 6.7 Fehler beim Snapshot
gelöst Frage von dbox3Vmware4 Kommentare

Hallo Forum! Ich habe ein Win2008r2 Server als VM unter ESXi 6.7U3 laufen, den ich auf meinem QNAP TS-673 ...

Vmware
ESXi 6.7 Fehler durch passthrough?
gelöst Frage von SaintenrVmware4 Kommentare

Guten Abend Forum, ich habe auf einem ESXi Host eine Windows Server 2012r2 VM laufen, die ein PCI-E Gerät ...

Backup
Vmware Esxi 6.7 Backup Solution
Frage von KampfwurstBackup8 Kommentare

Hallo zusammen, Ich habe folgende Frage. ;-) Bis jetzt setzen wir Veeam als Backup Solution für den Esxi ein. ...

Vmware
ESXi 6.7 Passthrough PrimuX PCI
Frage von dbox3Vmware8 Kommentare

Hallo, ich habe auf meinem ESXi 6.7 drei VM laufen und dazu eine PrimuX PCI-Karte installiert. Danach habe ich ...

Neue Wissensbeiträge
Router & Routing

Statische Route dauerhaft einrichten unter Ubuntu 18.04 LTS

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing2 Kommentare

"Kann ja nicht so schwer sein, unter Ubuntu 18.04 LTS ne statische Route einzurichten", denkt der Windows-Admin und gelegentliche ...

Microsoft

Effect on customer websites and Microsoft services and products in Chrome version 80 or later

Information von Dani vor 2 TagenMicrosoft

Guten Abend zusammen, The Stable release of the Google Chrome web browser (build 80, scheduled for release on February ...

Drucker und Scanner

Kyocera PCL Barcode Flash SD v3.0 Firmware Update installieren

Tipp von Mana vor 4 TagenDrucker und Scanner1 Kommentar

Ich hatte eine vorhandene "PCL Barcode Flash SD v3.0 Type D/E", die bisher in einem Kyocera FS-4200DN verbaut war. ...

Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 9 TagenSicherheit3 Kommentare

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Heiß diskutierte Inhalte
Ausbildung
In den Beruf IT-Systemadministrator gerutscht
Frage von TorwolfAusbildung20 Kommentare

Hallo zusammen, kurz zu meiner Person, ich bin 25 Jahre alt, habe die Fachhochschulreife und eine abgeschlossene Ausbildung als ...

Outlook & Mail
Mehrere Domänen User, selber PC, großer IMAP Account, Vorgehen?
Frage von heifumaOutlook & Mail19 Kommentare

Moin, Szenario: - Windows Server 2019 AD - Ein und derselbe PC im Netzwerk soll im Laufe der Arbeitswoche ...

Windows Server
DFS Zurgriff über Domain Steuerung
Frage von opc123Windows Server18 Kommentare

Hallo, wenn ich Freigegebene Ordner über \\"Domaine.de"\Datei aufrufen möchte innerhalb des DFS Pfades, habe ich oft kurzer Zeit kein ...

Windows 10
"System" verwendet Hosts-Datei
Frage von ankauf71Windows 1014 Kommentare

Hallo zusammen! Nachdem ich heute erfolglos versucht habe die Hosts-Datei zu ändern stellte ich fest das diese von einem ...