Gesendete Mails verschwinden im Outlook

maxhax
Goto Top
Hallo zusammen,

Ich habe folgendes Problem.
Ich habe bei einem Kunden ein O365 am PC installiert 2 Mail Adressen( beides Standard Lizenzen) eingerichtet. (Standard halt)

Hin und wieder passiert folgendes Mails bleiben im Postausgangs(keine Fehlermeldung nichts) Ordner werden erst nach mehrmaligen schließen und öffnen vom Outlook versendet (Oder beim Manuell versenden) tauchen dann aber nicht im gesendeten Ordner oder im OWA auf kommen aber an.
Mails die Ungelesen sind müssen Manuell als gelesen makiert werden das es greift beim normalen klicken bleits ungelesen.

Das tritt nur hin und wieder auf manchmal funktioniert alles wieder komplett normal.

Folgendes habe ich bereits probiert:
Office komplette Deinstallation über MS Sara tool und Installation.
verschiedene Office Versionen 32Bit 64 Bit
Und sicher schon 4-5 Stunden MS Support wo wir irgendwas probiert haben das garnichts gebracht hat.

Vill habt ihr auch schon mal so etwas gehabt.

Vielen Dank im Voraus!

Content-Key: 1186111769

Url: https://administrator.de/contentid/1186111769

Ausgedruckt am: 10.08.2022 um 16:08 Uhr

Mitglied: Doskias
Doskias 23.08.2021 um 12:01:34 Uhr
Goto Top
Moin,

Ich habe bei einem Kunden ein O365 am PC installiert 2 Mail Adressen( beides Standard Lizenzen) eingerichtet. (Standard halt)

Was hast du hier an der Stelle mit Standard-Lizenzen lizensiert. Den User im M365 oder die Mail-Adresse?


Hin und wieder passiert folgendes Mails bleiben im Postausgangs(keine Fehlermeldung nichts) Ordner werden erst nach mehrmaligen schließen und öffnen vom Outlook versendet (Oder beim Manuell versenden) tauchen dann aber nicht im gesendeten Ordner oder im OWA auf kommen aber an.
Wenn Mails nicht gesendet werden können, ist die Leitung vielleicht grade dicht? Konfigurationsfehler würde ich erstmal ausschließen, denn es geht dann ja "irgendwann". irgendwann ist vermutlich die Leitung frei. Davon abgesehen: Was für ein Exchange. steht der bei euch, beim Kunden, in der MS-Cloud?

Mails die Ungelesen sind müssen Manuell als gelesen makiert werden das es greift beim normalen klicken bleits ungelesen.
Ist eine Einstellungssache pro Postfach.

Das tritt nur hin und wieder auf manchmal funktioniert alles wieder komplett normal.
Im gleichen Postfach?

Gruß
Doskias
Mitglied: MaxHax
MaxHax 23.08.2021 um 13:07:25 Uhr
Goto Top
Hallo Doskias


Was hast du hier an der Stelle mit Standard-Lizenzen lizensiert. Den User im M365 oder die Mail-Adresse?

Den User im O365 und damit die zugewiesene Mail Adresse


Wenn Mails nicht gesendet werden können, ist die Leitung vielleicht grade dicht? Konfigurationsfehler würde ich erstmal ausschließen, denn es geht dann ja "irgendwann". irgendwann ist vermutlich die Leitung frei. Davon abgesehen: Was für ein Exchange. steht der bei euch, beim Kunden, in der MS-Cloud?

Ist ein O365 also Exchange Server bei MS


Ist eine Einstellungssache pro Postfach.

Glaub nicht weil wenn wie gesagt alles funktioniert dann hat es damit auch kein Problem sprich alles ist dann als gelesen makiert.


Im gleichen Postfach?

Ja immer das gleiche Outlook profil

Danke
Max
Mitglied: Doskias
Doskias 23.08.2021 um 13:29:43 Uhr
Goto Top
Zitat von @MaxHax:
Ist ein O365 also Exchange Server bei MS
Was hat das eine mit dem anderen zu tun? Wir haben auch O365 mit einem Inhouse Exchange Server.

Was sagt denn eure Firewall dazu. Lässt die alles durch wenn die Probleme auftreten. Das verhalten geht nicht und dann irgendwann doch ist ja typisch fürs Greylisting. Nicht das eure Firewall die Verbindung zu M365-Exchange bei der ersten Anfrage blockiert und bei der zweiten erst zulässt. Das würde/könnte sich dann auch auf die gelesen Flags auswirken, die nicht wie sie sollten zum Mail-Server durchgehen.

Bin da aber ehrlich gesagt raus. Meine Erfahrungen mit Mailservern, die von und bei Microsoft gehostet werden sind genau so groß wie ich praktische Erfahrungen mit dem Landen von Raumschiffen auf fremden Planeten habe face-smile

Gruß
Doskias
Mitglied: MaxHax
MaxHax 23.08.2021 um 13:45:41 Uhr
Goto Top
an der Firewall kanns meiner Meinung auch nicht liegen ich bin mir zu 100% sicher es liegt am Oulook.
Die anderen PCs im netz hinter der selben Firewall haben ja auch kein Problem.
Die Mails gehen ja sogar raus tauchen dann aber nicht im gesendeten Ordner auf.
Wenn das Problem gerade nicht bestehen is die Mail im gesendeten Ordner drin.
Mitglied: MaxHax
MaxHax 01.09.2021 um 08:16:19 Uhr
Goto Top
Sonst niemand eine Idee?

Ich habe heute eine Nachrichtenverfolgung über das Exchange Center gestartet da scheint meine Mail auch auf.
Aber das Mail wird nicht in die gesendeten Elemente geschoben.