Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinienverwaltung

Mitglied: 7274

7274 (Level 1)

08.12.2004, aktualisiert 09.12.2004, 12089 Aufrufe, 5 Kommentare

Richtlinien wirken nicht...

Hallo,

Ich bin zur Zeit dabei unser Firmennetzwerk mit einem Server auszustatten. Jedoch bin ich selbst ein Neuling auf dem Gebiet der Servertechnik und bräuchte eure Hilfe bezüglich eines Problems wo ich zur Zeit nicht vorrankomme.

Ich habe auf dem Server Gruppenrichtlinien erstellt, jedoch zeigen diese Keine Wirkung bei den Nutzern die sich an den Clients einlogen. Die einzelnen Profile auf den Clients werden problemlos geladen, jedoch habe ich das Problem, dass die Gruppenrichtlinien nicht wirken. So können die Nutzer bei denen ich zum Beispiel den Zugriff auf die systemsteuerung gesperrt habe noch immer auf die systemsteuerung zugreifen...Ich habe den einzelnen Richtlinien den betreffenden Gruppen zugewiesen und danach die Richtlinien mit der Domain verknüpft.
Finde jedoch nicht heraus wo der Fehler liegen könnte...Hoffe jemand kann mir weiterhelfen

Mfg

Christian
Mitglied: gemini
08.12.2004 um 19:47 Uhr
Gruppenrichtlinien können KEINEN Gruppen zugewiesen werden!!!!
Verflucht sei derjenige, der diesen Begriff geprägt hat.

Du schreibst nicht, welche Art Netzwerk du hast. Domäne oder Arbeitsgruppe?

Ich nehme an, dass es sich um eine Domäne handelt, die notwenigen Dienste, also mindestens Active Directory und DNS, sinnvollerweise auch DHCP, konfiguriert und die Clients in die Domäne aufgenommen sind.

Erstelle in der mmc Benutzer und Computer (Start > Ausführen > dsa.msc) eine neue 'Organisationseinheit' z.B. MeineAbteilung.
Eigenschaften von MeineAbteilung > Gruppenrichtlinie > Neu Einen schönen Namen für das Kind wählen > Bearbeiten Hier die Einstelliungen vornehmen
Wenn fertig alles wieder schließen und die User für die die Richtlinie gelten soll nach MeineAbteilung verschieben (Kein Drag&Drop).
Falls du Computerrichtlinien festgelegt hast müssen selbstverständlich die betroffenen Maschinen ebenfalls in die OU.

Es ist nie verkehrt, alle Einstellungen erstmal in einer TestOU mit TestUsern zu testen bevor sie produktiv eingesetzt werden. Die Erklärungstexte bei den Administrativen Vorlagen sind hilfreich, da manche Vorlagen einander bedingen bzw. sich überlagern können.

Was passendes zum schmökern: http://www.gruppenrichtlinien.de
Bitte warten ..
Mitglied: lstenk
08.12.2004 um 23:11 Uhr
Hallo,

da dies Thema recht komplex ist und auch nicht mal eben gemacht wird habe ich hier eine Seite für dich.

http:\\www.gruppenrichtlinien.de

dort wird es recht verständlich erklärt.

Ich würde mir eine OU innerhalb des AD erstellen. Dort hin einen PC verschieben und dann auf die OU Policies Anwenden. Die Hilfen der einzelnen Eintrage innerhalb des Policieeditors sind recht gut und weisen auch auf die Möglichkeiten hin wie die User dennoch an dies Programme kommen.

Mfg
lstenk
Bitte warten ..
Mitglied: 7274
09.12.2004 um 13:28 Uhr
Hallo,

Danke erst mal für den Kommentar, jedoch laufen die Gruppenrichtlinien noch immer nicht auf meinen Clients. Ich habe deine anleitung sowie die anleitung auf gruppenrichtlinien.de befolgt und alles so eingestellt wie es da beschrieben steht. Wo kann sonst noch der Fehler liegen, wenn nicht in den Einstellungen der gruppenrichtlinien selbst.

Mfg

Christian
Bitte warten ..
Mitglied: 7274
09.12.2004 um 18:05 Uhr
OK Ich hab's raus...lag noch an den IP Adressen...nochmals danke für die Anmerkungen
Bitte warten ..
Mitglied: gemini
09.12.2004 um 18:10 Uhr
In den Eigenschaften von MeineAbteilung auf dem Reiter Gruppenrichtlinie:

KEIN Haken bei Richtlinienvererbung deaktivieren

Button Optionen:
Hier sollten auch KEINE Haken gesetzt sein

Button Eigenschaften:
Es sollte nichts deaktiviert sein.

Dann versuch mal auf einem angemeldeten Client in der Kommandozeile gpupdate
Bitte warten ..
Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 14 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...