Homepage

Mitglied: auli

auli (Level 1) - Jetzt verbinden

11.06.2006, aktualisiert 03.08.2006, 9323 Aufrufe, 6 Kommentare

Speichern eineer gebastelten Homepage auf eigeinem
PC (hier WindowsXP) um diese später ins Internet zu stellen.

Guten Tag,
nach aufrufen einer gefertigten Webseite auf eig. PC
kommt in der Regel unten links der Hinweis "Fertig"

Plötzlich kommt der Hinweis "portale.web.de gelesen"

Was ist da jetzt falsch?
Wie bekomme letzteren Hinweis weg und "Fertig kommt wieder?

Danke für eine Antwort
Auli
Mitglied: Nippie
11.06.2006 um 14:41 Uhr
Moin,
ICh habe jetzt nicht so "vollkommen" verstanden was du uns mit diesen Worten sagen wolltest, aber ich gehe mal davon aus das du deine Homepage mit einem Programm erstellt hast.

- Welches Programm??

Und dein Problem ist, das der pc nicht wie üblich den Schriftzug "Fertig" , sondern "portale.web.de gelesen"

- Und was ist daran so schlimm? ( Bei Windows gibt es in der rechts-oben Ecke eigentlich so ein rotes kreuz:-D face-big-smile .....Damit sollte man die Meldung dann wegklicken können :-D face-big-smile"

Mfg Nippie
Bitte warten ..
Mitglied: auli
11.06.2006 um 15:46 Uhr
Moin Nippie,
bin schon ein Stück weiter gekommen.
Lediglich die Bilder wollen noch nicht drauf.
siehe www.nauticbasar.de
M
f
g
Auli
Bitte warten ..
Mitglied: auli
22.06.2006 um 12:58 Uhr
Es klappt jetz alles,
für die Beiträge besten Dank

auli
Bitte warten ..
Mitglied: auli
22.06.2006 um 12:59 Uhr
Es klappt jetzt alles,
besten DAnk

auli
Bitte warten ..
Mitglied: auli
22.06.2006 um 13:06 Uhr
Moin,
habe ein Vido-Clip erstellt und diesen zum Test auf meine andere Mail-Adresse versandt.
Die Mail ist auch angekommen, jedoch mit nachfolgendem Vermerk:

OE hat die folgenden, nicht-sicheren Anlagen aus der E-Mail entfernt: ...

Wie kommt das?

auli
Bitte warten ..
Mitglied: auli
03.08.2006 um 18:55 Uhr
Bei Maileingängen mit Anlage kommt oben der Vermerk:
OE hat die folgenden, nicht sicheren Anlagen aus der eMail entfernt.

Was hat das für Ursachen - oder wie kann das verhindert werden?
Gewünschte Anlagen möchte ich wohl schon lesen.
Wer kann mir da etwas zu sagen.

Danke für eine Antwort.
Auli
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Starlink im Unternehmen?
0xFFFFVor 21 StundenFrageLAN, WAN, Wireless40 Kommentare

Guten Morgen Admins, leider leiden wir darunter, dass wir uns hier in DE noch in einem Entwicklungsland was die Internetanbindung angeht, sehr. Nun kam ...

Off Topic
Klimaanlage im Serverraum
gelöst imebroVor 18 StundenFrageOff Topic20 Kommentare

Hallo, wir haben einen kleinen Serverraum (viell. 5 - 6 m²), in dem ein Serverschrank steht. Der Raum hat kein Fenster!!! Darin befinden sich ...

Microsoft
Datenkrake - Browser
DennisWeberVor 1 TagErfahrungsberichtMicrosoft11 Kommentare

Hallo zusammen, ich empfehle euch mal definitiv in "Temp" Verzeichnis eures Browsers zu schauen. Es war für mich erschreckend, wie viele wichtige Dokumente und ...

Netzwerkmanagement
Sicherheitsrisiken Synology DS Admin Konto
RitchtoolsVor 1 TagFrageNetzwerkmanagement6 Kommentare

Hallo Zusammen, ich habe die Pflege von einem Firmen NAS übernommen (Synology) es sind mehrere Rechner im Netzwerk die auf Daten zugreifen. Leider hat ...

Windows 10
Windows 10 hängt bei Neustart immer bei "Bitte warten" über Stunden
gelöst Odde23Vor 19 StundenFrageWindows 1023 Kommentare

Ich habe seit längerem, um genau zu sein seit gut einem Jahr, da wurde der Rechner gekauft, das Problem, dass der Rechner bei einem ...

Windows 10
Windows 10 verliert die Druckertreiber
KMP1988Vor 1 TagFrageWindows 1010 Kommentare

Servus zusammen, wir haben bei einem Kunden folgende Konstellation: - Server2019 (AD, DNS, DHCP) - Server2019 (Print-Server-Rolle) - W10-Clients Die Drucker werden übers Logon-Scirpt ...

DNS
Opendns.com - Kosten?
cordialVor 1 TagFrageDNS2 Kommentare

Moin, Ich möchte gerne den OpenDNS Dienst mal verstehen. Hab da schon länger einen Account mit Filterung. Die "Free" Edition bei OpenDNS ist doch ...

Windows 10
Windows 10 System Recovery Ordner fast 60 GB - Wie löschen?
Looser27Vor 1 TagFrageWindows 106 Kommentare

Guten Morgen, bei einem unserer Clients funktioniert scheinbar das automatische Aufräumen nach Updates / Upgrades nicht. Wie kann ich dem Kollegen auf die Schnelle ...