Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kein Mailversand mit Outlook 2003

Mitglied: gjhammes

gjhammes (Level 1) - Jetzt verbinden

27.10.2016 um 16:24 Uhr, 1387 Aufrufe, 15 Kommentare, 1 Danke

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr?
Der Postausgang steht mit 30 Mails da und versendet ekine Mail?
Win 7, Ultimate, 32 bit.
Mitglied: Vision2015
27.10.2016 um 16:27 Uhr
moin...

ich tippe auf pop3 richtig...
und ich tippe du sollst auf pop3s umstellen...

was für eine Fehlermeldung kommt den ?

Frank
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 16:38 Uhr
Ich versende mit pop3, korrekt.
Keine Fehlmerldung, der Postausgang wird einfach nur nicht leer?
Da ich ziemlich regelmäßig die *.pst sichere, werde ich ein Restore machen.
Bitte warten ..
Mitglied: keine-ahnung
27.10.2016 um 16:42 Uhr
Moin,
und ich tippe du sollst auf pop3s umstellen...
was hat den poppen und mailversand miteinand zu tun?
bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr
Eventuell beim Hoster erkundigen, ob der seit heute (wäre allerdings ungewöhnlich mitten im Monat) auf Transportverschlüsselung schwört .

LG, Thomas
Bitte warten ..
Mitglied: Kraemer
27.10.2016 um 16:46 Uhr
Moin,
Zitat von gjhammes:
Da ich ziemlich regelmäßig die *.pst sichere, werde ich ein Restore machen.
Das kannst du dir erst einmal getrost sparen.

Zur Fehleranalyse: Über welchen Anbieter versendest du Mails?
Welches Antiviren-Programm ist im Einsatz?

Gruß Krämer
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 16:51 Uhr
Zum ersten, Versatel und zum 2. Eset Smart Seucurity
Bitte warten ..
Mitglied: Vision2015
27.10.2016 um 16:57 Uhr
...mach mal beim Postausgangsserver mail-ssl.versatel.de und Port 465 und verschlüsselter Verbindungstyp SSL..


Frank
Bitte warten ..
Mitglied: Kraemer
27.10.2016 um 16:59 Uhr
mist zu langsam
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 17:53 Uhr
Es ist zwar sehr freundlich, Ihr Hilfeangebot, aber ich kann Ihren Hinweis nicht nachvollziehen?
Gestern abend beim letzten benutzen von Outlook war noch alles in bester Ordnung, warum dann jetzt solch einen tiefgreifenden Einschnitt?
Die jetzige *.pst ist 2,38 GB groß, vielleicht sollte ich eine neue erstellen, um outlook zu entlasten?
Ihre Meinung dazu?
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 18:00 Uhr
Frank, bin Ihrem Vorschlag gefolgt und Outlook hat es abgelehnt.
Beim testen kommt als Fehlermeldung, überprüfen Sie das Mailadressfeld und das trotzdem die dort angegebene Mailadresse unverändert und korrekt ist?
Ich habe die *.pst gesichert und werde nun mal eine neue leere *.pst errichten und mal sehen, wie die mit Mails im Postausgang umgeht.
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 18:19 Uhr
Danke die Herren, der Grund wurde gefunden!
Die Ausgangsmenge an Mails wurde von mir überschritten, darum eine Sperre
Bitte warten ..
Mitglied: Kraemer
27.10.2016 um 18:22 Uhr
Wenn das wirklich stimmt sofort nen neuen Mailanbieter suchen!

Gruß Krämer
Bitte warten ..
Mitglied: gjhammes
27.10.2016 um 20:18 Uhr
Ja, Herr Krämer, bin dabei
Danke an alle für die Tipps.
Bitte warten ..
Mitglied: VGem-e
28.10.2016 um 10:56 Uhr
Servus,

und, ergänzend als Hinweis:

Für Outlook 2003 (oder hast Du Outlook 2013?) gibt es lt. MS seit 8.04.2014 keine Sicherheitsupdates mehr, also bitte aus Sicherheitsgründen ggf. kurzfristig updaten auf eine neuere Office-Version!!

Gruß
VGem-e
Bitte warten ..
Mitglied: gjhammes
30.10.2016 um 12:45 Uhr
Danke für den guten Rat, den ich aber missachte und trotzdem bei 2003 bleibe
Meine Anfrage hat sich zwischenzeitlich erledigt, wie ich schon schrieb. Der Verursacher war mein Provider Versatel, der sehr restriktiv ist und den Mailversand sperrte, weil ich an diesem Tage das Versandvolumen von 1.500 Mails überschritt.
Bitte warten ..
Mitglied: Vision2015
30.10.2016 um 13:24 Uhr
Moin,

du hast über 1.500 Mails versand ?
deine Familien Weihnachtsfeier ist wohl etwas größer

Frank
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2016 Mailversand funktioniert nicht

Frage von raekebOutlook & Mail4 Kommentare

Hallo, der Mailversand von Outlook 2016 funktioniert nur, wenn ich eine VPN-Verbindung (zu einem Kunden) öffne. Ansonsten erhalte ich ...

Outlook & Mail

Outlook "hängt" beim Mailversand (Hosted Exchange)

Frage von Andre.HeisigOutlook & Mail4 Kommentare

Hallo Gemeinde, folgendes Problem: Ich hab bei einem Kunden das Phänomen, dass Outlook 2016 beim Mailversand über ein 1&1 ...

Outlook & Mail

AD Fotos und Mailversand im Outlook

Frage von clSchakOutlook & Mail1 Kommentar

Hallo wir haben seit kurzen von allen Mitarbeitern Fotos im AD hinterlegt (AD Attribut: thumbnailPhoto). Die Verzahnung mit MS ...

Apache Server

OS Ticket v1.10 Mailversand

gelöst Frage von specialuserApache Server5 Kommentare

Hallo zusammen, wir haben hier in der Firma das OS-Ticket v1.10 auf einem Apache Server am Laufen. Ich bin ...

Neue Wissensbeiträge
Windows Server

Active Directory ESE Version Store Changes in Server 2019

Information von Dani vor 13 StundenWindows Server

Moin, Last month at Microsoft Ignite, many exciting new features rolling out in Server 2019 were talked about. But ...

Exchange Server

Microsoft Extending End of Support for Exchange Server 2010

Information von Dani vor 13 StundenExchange Server1 Kommentar

Moin, After investigating and analyzing the deployment state of an extensive number of Exchange customers we have decided to ...

Schulung & Training

Humble Book Bundle: Network and Security Certification 2.0

Tipp von NetzwerkDude vor 15 StundenSchulung & Training

Abend, bei HumbleBundle gibts mal wider ein schönes Paket e-books: sind verschiedene Zertifizierungen wie MCSA, CCNA, CompTIA etc., für ...

Voice over IP

Telekom Umstellung von ISDN Anlagenanschluss auf IP-Telefonie

Erfahrungsbericht von NixVerstehen vor 3 TagenVoice over IP7 Kommentare

Hallo zusammen, nachdem nun vor ein paar Tagen die zwangsweise Umstellung von ISDN auf IP-Telefonie problemlos über die Bühne ...

Heiß diskutierte Inhalte
Notebook & Zubehör
Hardwareberatung: Business Notebook
Frage von waellerNotebook & Zubehör14 Kommentare

Hallo zusammen, da wir bislang nur MacBooks im Einsatz haben - nun aber auf Windows umsteigen werden - bräuchte ...

Hardware
Ncomputing N600 oder auch 600W Privat nutzen Kostenlos oder kostengünstig
gelöst Frage von PlerTanixHardware14 Kommentare

Hallo liebe Forum User, Ich habe da eine Frage. Ich bin Azubi im dritten Lehrjahr und bei uns in ...

Windows 10
Upgrade Windows 10 1903 und Office 2010 Problem mit Userzertifikaten
gelöst Frage von Looser27Windows 1012 Kommentare

Guten Morgen, ich habe bei uns ein Phänomen in o.g. Kombination festgestellt, welches nach dem Inplace-Upgrade auf 1903 auftritt. ...

Router & Routing
Wireshark richtig anwenden bei Netzwerkkamera
gelöst Frage von blindesHuhnRouter & Routing11 Kommentare

Guten Sonntag, ich habe ein Problem und ich weis nicht wie man das Werkzeug verwendet um es zu lösen. ...