Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine ausgabesignale vom computer

Mitglied: strider

strider (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 10:25 Uhr, 3366 Aufrufe, 4 Kommentare

wenn ich den pc anschalte, leuchten kurz die beiden laufwerke auf, die ladenlampe leuchtet kurz, hört aber sofort auf.
der bildschirm, wie die tastatur bekommen kein signal, ich vermute also, das er sich nichtmal hochfährt.
kabel und bildschirm wurden mit einem anderen computer überprüft, sie funktionieren.
er gibt keine pieptöne von sich , die auf fehler deuten könnten

was könnte hier nicht stimmen? bin recht ratlos
vielen dank im voraus
gruß strider
Mitglied: cykes
29.07.2006 um 09:46 Uhr
Hi,
gibt der Rechner irgendwelche Pieptöne aus kurz nach dem Einschalten?
Würde auf einen Hardwaredefekt bzw. nicht richtig sitzende Speicherbausteine,
Grafikkarte, irgendeine Erweiterungskarte und/oder CPU tippen.
Also alle Komponenten am besten kurz ausbauen und wieder einbauen.
Eventuell mal unnötige PCI Karten weglassen und diese nach und nach wieder einbauen.

Was meinst Du denn mit "ladenlampe" ?

Gruß

cykes
Bitte warten ..
Mitglied: RobertTischler
29.07.2006 um 09:48 Uhr
Hallo

Könnte das Netzteil oder das Board sein. Müsstest du mal auf schrauben und nach sehen. Am besten erst mal das Netzteil durch messen ob die Werte stimmen. Auf dem Board mal überprüfen ob alle Kondensatoren noch in Ordnung sind.

MFG
Bitte warten ..
Mitglied: strider
29.07.2006 um 09:53 Uhr
er macht keine pieptöne (das snd dann doch fehlermeldungen vom bios, glaube aber so weit kommt er garnicht),
mit ladenlampe meine ich die lampe die unter dem hauptlich( an oder aus)
sitzt und leuchtet wenn er rechnet
Bitte warten ..
Mitglied: cykes
29.07.2006 um 10:25 Uhr
Hi,

kennst Du nicht jemanden, der sich den Rechner mal ansehen udn ihn überprüfen kann?
Will Dir nicht zu nahe treten, aber hört sich für mich an, als solltest Du besser den Rechner selbst nicht aufschrauben.

Gruß

cykes
Bitte warten ..
Neue Wissensbeiträge
Linux Userverwaltung

Samba-ActiveDirectory mit FreeRADIUS, CheckMK, Nextcloud, OpenVPN, ProxmoxVE und mehr

Anleitung von BinaryBear vor 16 StundenLinux Userverwaltung

Ich habe die letzten Wochen (Monate) damit verbracht mit in das Thema ActiveDirectory und Samba einzuarbeiten. Dabei habe ich ...

Verschlüsselung & Zertifikate

Extended Validation Certificates are (Really, Really) Dead

Information von Dani vor 2 TagenVerschlüsselung & Zertifikate

Moin all, sehr interessanter Artikel zu EV SSL/TLS- Zertifikate von Troy Hunt: Gruß, Dani

Humor (lol)
Das IoT wird schlimmer
Erfahrungsbericht von Henere vor 5 TagenHumor (lol)8 Kommentare

Nun auch schon über den WSUS:

Sicherheit

Win10 1809 und höher erlauben nun das Sperren und Whitelisten von bestimmten Geräten

Tipp von DerWoWusste vor 6 TagenSicherheit1 Kommentar

Vor 1809 konnten nur Geräteklassen gesperrt werden, nun können endlich einzelne Device instance IDs gewhitelistet werden (oder andersherum: gesperrt ...

Heiß diskutierte Inhalte
Netzwerke
Suche schnelleren VPN-Router für IPSec-Verbindung und zusätzlichem S0-Port für TK-Anlage, um Fritzbox zu ersetzen
Frage von TomSEE01Netzwerke53 Kommentare

Hallo, ich bin neu hier im Forum. Und zwar hätte ich folgende Frage, ich benötige eine VPN-Server Fähige Firewall/Router, ...

VB for Applications
VBScript: Einzelne Zeile in einer Datei ersetzen (restlicher Inhalt bleibt unangetastet)
Frage von GizmotroniXVB for Applications23 Kommentare

Hallo zusammen, ich versuche seit 3 Tagen für einen speziellen Anwendungsfall in unserem Unternehmen ein Script zu erstellen. Ich ...

Hosting & Housing
IPv4 Dienst im IPv6 Netzwerk
gelöst Frage von Jumper205Hosting & Housing19 Kommentare

Hallo Zusammen, ich benötige mal euer schwarm Wissen. Ich wurde vor einiger Zeit auf einen Deutsche Glasfaser Anschluss umgestellt. ...

Windows 10
Daten auf SSD verschwunden
Frage von m.riefWindows 1015 Kommentare

Guten Abend, Ich habe heute ein Notebook neu installiert da die Festplatte Probleme machte. Nun ist Windows 10 1909 ...