Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

KEN-DSL legt Routing und RAS lahm

Mitglied: Achim

Achim (Level 1) - Jetzt verbinden

29.10.2001, aktualisiert 04.11.2001, 13679 Aufrufe, 1 Kommentar

Kleines Poblem.

Nach der installation von Ken-DSL (nicht bei Ken-ISDN) nimmt der Server (NT2000 mit AD) keine RAS verbindung mehr an. Mit der meldung das mann sich nicht auf ein PPP-Protokoll einigen konnte. Das gleiche bei Statischen Routen (Wählen bei Bedarf). Kennt deas jemand und hätte eine gute Lösung? Auch eine Deinstalation löst das Problem nicht. (Leider)
Mitglied: ggedv
29.10.2001 um 15:20 Uhr
Nach der Deinstallation würde ich mit ServicePack versuchen (KEN! hatte irgendwelche Einschänkungen bezüglich Netzwerkkonfiguration, aber ich kenne sie nicht mehr und habe leider nur mit ISDN-KEN zu tun). Ausserdem, wenn es um gemeinsamen Internetzugang für kleine Benutzergruppe ohne Domäne, DHCP, DNS u. ä. geht, dann würde ich auf ICS ausweichen (in Win2000) integriert. Wenn aber eine von den o. g. Diensten im Netzwerk vorhanden ist, dann würde ich NAT oder einfach Routing mit Postfiltern machen.

Ich hoffe, ich konnte etwas helfen.

CU

Gregor Gabor
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO legt Netz lahm
Frage von FlinxitWindows Server3 Kommentare

halloo zusammen, wir haben bei uns eine GPO mit reinen Internet Explorer Einstellungen ausgerollt. diese beinhaltete eigentlich nur eine ...

Router & Routing
FritzBox legt Netzwerk lahm
Frage von McLionRouter & Routing37 Kommentare

Hallo, ich habe ein ganz normales Home-Netzwerk (HN), eine FritzBox (FB1) die als Router das Internet zur Verfügung stellt ...

Windows 10
Teamviewer 11 legt Netzwerk lahm
Frage von AkcentWindows 107 Kommentare

Hallo, wir haben hier bei uns 2 Netzwerke die über eine Sophos Firewall getrennt sind. Wenn ich von meinem ...

Windows 7
Ethernet legt Windows 7 lahm
gelöst Frage von SinzalWindows 722 Kommentare

Hallo Admins, ich habe mit einem Kunden-PC ein ernsthaftes Problem: Seit zwei/drei Wochen stürzt der PC ca. 20 Sekunden ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...