Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-Verbindung 2? Meine Lanverbuindung stellt keine I-Netverbindung mehr her

Mitglied: Atzebert

Atzebert (Level 1) - Jetzt verbinden

08.12.2004, aktualisiert 15.12.2004, 8550 Aufrufe, 1 Kommentar

Ich habe genau das selbe Problem wie im Eintrag Startseite > Betriebssysteme > Windows > Windows Server LAN-VERBINDUNG ... HOW TO KILL ?! beschrieben

In einem anderem Forum habe ich gelesen das ich nur die Natzwerkartzen deinstallieren wieder neu zu installieren brauche mit dem Ergebniss das ich jetzt
- LAN-Verbindung 7
- 1394-Verbindung 7 (nach 6. Versuch)
habe.
Irgentwo in Windows scheint er sich jede installierte Karte zu merken obwohl es immer die selbe ist.
Folgendes habe ich auch schon probiert:
ipconfig /release *LAN*
ipconfig /release *Ver*
ipconfig /release *1394*
da kommt dann kurz ein leerer schwarzer Bildschirm

Das Problem habe ich mir eingefangen als ich die MTU kleiner gestellt habe um einen besseren PING zu haben.
Dafür musste ich sie deaktivieren und wieder aktivieren. Seit dem Aktivieren erkennt mein Rechner die Internetverbindung nicht mehr.
Wenn ich bei TCP/IP nun bei Gateway die IP von meinem Router angebe hat ICQ und SKype wieder eine Verbindung jedoch nicht mein Browser.
Ich hoffe ihr könnt mir hier weiterhelfen da ich hier die kompetentesten Beiträge gefunden habe.
Mitglied: Atzebert
15.12.2004 um 10:10 Uhr
Schade. Scheint sich ja leider keiner mit auszukennen.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Netzwerkmanagement
LAN 2 LAN VPN Softether
Frage von Nordmann79Netzwerkmanagement17 Kommentare

Hallo, ich hoffe hier kann mir jemand helfen. Es geht um ein relativ einfaches Szenario, welches mich seit Tagen ...

E-Mail

Outlook stellt keine Verbindung zum Exchange her

gelöst Frage von ketanest112E-Mail2 Kommentare

Hallöchen, ich mal wieder, und zwar folgendes. Wenn ich in Outlook (2013) ein E-Mail Konto (Exchange 2013) intern hinzufüge, ...

Netzwerkmanagement

TeamViewer Eingehende LAN-Verbindung

Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 1 TagLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 2 TagenOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 3 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 3 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1021 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...