Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mikrotik Firewall Regeln - Hilfe erbeten

Mitglied: skyacer

skyacer (Level 1) - Jetzt verbinden

27.10.2019 um 20:28 Uhr, 394 Aufrufe, 2 Kommentare

Hallo,

bin gerade dabei meine Firewall ein wenig aufzuräumen bzw. weiter auszubauen.

Hab mein Netzwerk in mehrere Vlan unterteilt und einen Raspi mit Pihole drauf in Vlan 10. Dieser hat vorher jede anfrage angenommen und dann an den Router weitergeleitet. Jetzt hab ich das umgestellt und der Router schickt die Anfragen an den Pi und dann weiter an die Upstreamserver 9.9.9.9 usw.
Wie wäre da am besten eine Regel für einzustellen? Muss ich eine Input oder Forward Chain oder doch deine NAT Regel erstellen für den DNS wenn ja wie?
01.
add action=redirect chain=dstnat comment="Intercept DNS queries UDP" \
02.
    dst-port=53 protocol=udp src-address=!10.10.9.26 to-ports=53
03.
add action=redirect chain=dstnat comment="Intercept DNS queries TCP" \
04.
    dst-port=53 protocol=tcp src-address=!10.10.9.26 to-ports=53
05.
add action=accept chain=input comment=\
06.
    "\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?" dst-port=53 \
07.
    log-prefix="DNS TEST" protocol=udp
08.
add action=accept chain=input comment=\
09.
    "\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?" dst-port=53 \
10.
    log-prefix="DNS TEST" protocol=tcp
11.
add action=accept chain=forward comment="DNS TEST" dst-port=53 log-prefix=\
12.
    tetsdns protocol=tcp
13.
add action=accept chain=forward comment="DNS TEST" dst-port=53 log-prefix=\
14.
    tetsdns protocol=udp
Die andere Frage ist nach einer weiteren Optimierung. Kann man das so belassen oder was könnte man noch verbessern bzw. fehlt noch was?

Ich hoffe ihr könnt mir ein wenig helfen..

Grüße
Jascha

01.
# oct/27/2019 19:16:30 by RouterOS 6.45.6
02.
# software id = FK2U-MQW7
03.
#
04.
# model = RouterBOARD 3011UiAS
05.
# serial number = 8EED09496644
06.
/ip firewall address-list
07.
add address=0.0.0.0/8 list=bogons
08.
add address=10.0.0.0/8 list=bogons
09.
add address=100.64.0.0/10 list=bogons
10.
add address=127.0.0.0/8 list=bogons
11.
add address=169.254.0.0/16 list=bogons
12.
add address=172.16.0.0/12 list=bogons
13.
add address=192.0.0.0/24 list=bogons
14.
add address=192.0.2.0/24 list=bogons
15.
add address=192.168.0.0/16 list=bogons
16.
add address=198.18.0.0/15 list=bogons
17.
add address=198.51.100.0/24 list=bogons
18.
add address=203.0.113.0/24 list=bogons
19.
add address=240.0.0.0/4 list=bogons
20.
add address=api.openweathermap.org list="Allowed Websites Robocop"
21.
add address=10.10.50.250 list="Allowed VPN Privat"
22.
add address=10.10.50.249 list="Allowed VPN Privat"
23.
add address=10.10.9.10 list="Allowed VPN Privat"
24.
add address=10.10.9.20 list="Allowed VPN Privat"
25.
add address=10.10.30.1 list="Allowed VPN Privat"
26.
add address=10.10.9.1 list="Allowed VPN Privat"
27.
add address=10.10.9.21 list="Allowed VPN Privat"
28.
add address=10.10.9.26 list="Allowed VPN Privat"
29.
add address=10.10.9.240 list="Allowed VPN Privat"
30.
add address=10.10.9.247 list="Allowed VPN Privat"
31.
add address=10.10.9.250 list="Allowed VPN Privat"
32.
add address=10.10.9.251 list="Allowed VPN Privat"
33.
add address=10.10.9.249 list="Allowed VPN Privat"
34.
add address=10.10.30.250 list="Allowed VPN Privat"
35.
add address=10.10.9.222 list="Allowed VPN Privat"
36.
add address=10.10.9.25 list=FritzBox_access
37.
add address=10.10.9.10 list=FritzBox_access
38.
add address=10.10.9.25 list="Access Kameras"
39.
add address=10.10.9.1 list="Access Kameras"
40.
add address=10.10.9.10 list="Access Kameras"
41.
add address=10.10.50.249 list="Access Kameras"
42.
add address=10.10.50.250 list="Access Kameras"
43.
add address=10.10.9.25 list="Access Hue Bridge"
44.
add address=10.10.9.10 list="Access Hue Bridge"
45.
add address=10.10.9.24 list="Access Kameras"
46.
add address=10.10.9.24 list="Access Hue Bridge"
47.
add address=10.10.9.24 list=FritzBox_access
48.
/ip firewall filter
49.
add action=accept chain=input comment=\
50.
    "Input Chain - accept L2TP (500,1701,4500) from internet to vlan10" \
51.
    connection-state=new dst-port=500,1701,4500 in-interface=pppoe-out1-wtnet \
52.
    protocol=udp
53.
add action=accept chain=input comment=\
54.
    "Input Chain - accept IPSec (Prot. 50) from internet to vlan10" \
55.
    connection-state="" in-interface=pppoe-out1-wtnet protocol=ipsec-esp
56.
add action=accept chain=input comment=\
57.
    "Input Chain - accept L2TP (500,1701,4500) from internet to vlan99" \
58.
    connection-state=new dst-port=500,1701,4500 in-interface=vlan99 protocol=\
59.
    udp
60.
add action=accept chain=input comment=\
61.
    "Input Chain - accept IPSec (Prot. 50) from internet to vlan99" \
62.
    connection-state=new in-interface=vlan99 protocol=ipsec-esp
63.
add action=drop chain=input comment="Input Chain - drop invalid " \
64.
    connection-state=invalid log=yes log-prefix="drop invalid - "
65.
add action=accept chain=input comment=\
66.
    "Input Chain - accept established and related" connection-state=\
67.
    established,related log-prefix="accept established, related - "
68.
add action=accept chain=input comment=\
69.
    "\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?" dst-port=53 \
70.
    log-prefix="DNS TEST" protocol=udp
71.
add action=accept chain=input comment=\
72.
    "\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?\?" dst-port=53 \
73.
    log-prefix="DNS TEST" protocol=tcp
74.
add action=accept chain=forward comment="DNS TEST" dst-port=53 log-prefix=\
75.
    tetsdns protocol=tcp
76.
add action=accept chain=forward comment="DNS TEST" dst-port=53 log-prefix=\
77.
    tetsdns protocol=udp
78.
add action=accept chain=input comment=\
79.
    "Input Chain - allow ICMP echo reply (0) from internet" dst-address=\
80.
    !10.10.9.0/24 icmp-options=0:0 in-interface=pppoe-out1-wtnet protocol=\
81.
    icmp src-address=!10.10.9.0/24
82.
add action=accept chain=input comment=\
83.
    "Input Chain - accept ICMP destination unreachable (3) from internet" \
84.
    dst-address=!10.10.9.0/24 icmp-options=3:0-1 in-interface=\
85.
    pppoe-out1-wtnet protocol=icmp src-address=!10.10.9.0/24
86.
add action=accept chain=input comment=\
87.
    "Input Chain - accept ICMP echo request (8) from internet" dst-address=\
88.
    !10.10.9.0/24 icmp-options=8:0 in-interface=pppoe-out1-wtnet protocol=\
89.
    icmp src-address=!10.10.9.0/24
90.
add action=accept chain=input comment=\
91.
    "Input Chain - accept ICMP time exceeded (11) from internet" dst-address=\
92.
    !10.10.9.0/24 icmp-options=11:0 in-interface=pppoe-out1-wtnet protocol=\
93.
    icmp src-address=!10.10.9.0/24
94.
add action=accept chain=input comment=\
95.
    "Input Chain - accept VPN privat to Winbox " dst-address=10.10.9.254 \
96.
    dst-port=8291,8080 log=yes log-prefix="VPN privat to winbox - " protocol=\
97.
    tcp src-address=10.10.0.1-10.10.0.10
98.
add action=accept chain=input comment=\
99.
    "Input Chain - allow traffic from vlan10 (privat)" in-interface=vlan10 \
100.
    log-prefix="accept vlan10 (privat) - "
101.
add action=accept chain=input comment=\
102.
    "Input Chain - accept fritzbox to accesslist" disabled=yes \
103.
    dst-address-list=FritzBox_access log=yes log-prefix=\
104.
    "accept fritzbox to lan - " src-address=192.168.178.1
105.
add action=drop chain=input comment="Input Chain - drop all" log=yes \
106.
    log-prefix="drop all - "
107.
add action=fasttrack-connection chain=forward comment=\
108.
    "fasttrack established,related" connection-mark=!ipsec connection-state=\
109.
    established,related
110.
add action=drop chain=forward comment="Forward Chain - drop invalid" \
111.
    connection-state=invalid log=yes log-prefix="drop invalid - "
112.
add action=reject chain=forward comment="Forward Chain - Ausgehende SMTP Verbi\
113.
    ndung Port 25 zur\FCckweisen (Spam etc.)" dst-port=25 out-interface=\
114.
    pppoe-out1-wtnet protocol=tcp reject-with=icmp-network-unreachable
115.
add action=drop chain=forward comment="Forward Chain - drop all bogons" \
116.
    in-interface=pppoe-out1-wtnet src-address-list=bogons
117.
add action=drop chain=forward comment=\
118.
    "Forward Chain - drop all from internet without destination nat" \
119.
    connection-nat-state=!dstnat connection-state=new in-interface=\
120.
    pppoe-out1-wtnet
121.
add action=drop chain=forward comment=\
122.
    "Forward Chain - drop udp port 1900 for hue bridge" log-prefix=\
123.
    "drop hue udp1900 - " protocol=udp src-address=10.10.30.250 src-port=1900
124.
add action=accept chain=forward comment=\
125.
    "Forward Chain - accept established and related" connection-state=\
126.
    established,related log-prefix="accept established, related - "
127.
add action=accept chain=forward comment=\
128.
    "Forward Chain - Reverseproxy port 443" dst-address=10.10.9.26 dst-port=\
129.
    443 in-interface=pppoe-out1-wtnet log=yes log-prefix=\
130.
    "reverseproxy port 443 - " out-interface=vlan10 protocol=tcp
131.
add action=accept chain=forward comment=\
132.
    "Forward Chain - Let's Encrypt port 80 (only open when use it)" disabled=\
133.
    yes dst-address=10.10.9.26 dst-port=80 in-interface=pppoe-out1-wtnet log=\
134.
    yes log-prefix="Let's Encrypt port 80 - " out-interface=vlan10 protocol=\
135.
    tcp
136.
add action=accept chain=forward comment=\
137.
    "Forward Chain - accept vlan10 (privat) to internet" in-interface=vlan10 \
138.
    log-prefix="accept vlan10 to internet - " out-interface=pppoe-out1-wtnet
139.
add action=accept chain=forward comment=\
140.
    "Forward Chain - accept vlan99 (guest) to internet" in-interface=vlan99 \
141.
    log-prefix="accept vlan99 to internet - " out-interface=pppoe-out1-wtnet
142.
add action=accept chain=forward comment=\
143.
    "Forward Chain - accept vpn guest (vlan99)  to internet" log-prefix=\
144.
    "accept vpn (guest) to internet - " out-interface=pppoe-out1-wtnet \
145.
    src-address=10.10.1.100-10.10.1.110
146.
add action=accept chain=forward comment=\
147.
    "Forward Chain - accept VPN guest to edomi server" dst-address=10.10.9.10 \
148.
    src-address=10.10.1.100-10.10.1.110
149.
add action=accept chain=forward comment=\
150.
    "Forward Chain - accept vpn (privat) to internet" log-prefix=\
151.
    "vpn privat to internet - " out-interface=pppoe-out1-wtnet src-address=\
152.
    10.10.0.1-10.10.0.10
153.
add action=accept chain=forward comment=\
154.
    "Forward Chain - accept VPN privat to all vlan" dst-address-list=\
155.
    "Allowed VPN Privat" log=yes log-prefix="vpn privat to all vlan - " \
156.
    out-interface=all-vlan src-address=10.10.0.1-10.10.0.10
157.
add action=accept chain=forward comment=\
158.
    "Forward Chain - accept robocop (vlan30) to internet (weatherdata)" \
159.
    dst-address-list="Allowed Websites Robocop" dst-port=80 in-interface=\
160.
    vlan30 log-prefix="accept robocop weather - " out-interface=\
161.
    pppoe-out1-wtnet protocol=tcp src-address=10.10.30.1
162.
add action=accept chain=forward comment=\
163.
    "Forward Chain - accept vlan10 -> vlan50 accesslist kamera" \
164.
    dst-address-list="Access Kameras" in-interface=vlan10 log-prefix=\
165.
    "vlan10 -> vlan50 - " out-interface=vlan50 src-address-list=\
166.
    "Access Kameras"
167.
add action=accept chain=forward comment=\
168.
    "Forward Chain - accept vlan50 -> vlan10 accesslist kamera" \
169.
    dst-address-list="Access Kameras" in-interface=vlan50 log-prefix=\
170.
    "vlan50 -> vlan10 - " out-interface=vlan10 src-address-list=\
171.
    "Access Kameras"
172.
add action=accept chain=forward comment=\
173.
    "Forward Chain - accept lan to accesslist fritzbox" dst-address=\
174.
    192.168.178.1 src-address-list=FritzBox_access
175.
add action=accept chain=forward comment=\
176.
    "Forward Chain - accept vlan30 (iot) to internet (only when you needed)" \
177.
    disabled=yes in-interface=vlan30 log=yes log-prefix=\
178.
    "vlan30 to internet - " out-interface=pppoe-out1-wtnet
179.
add action=accept chain=forward comment=\
180.
    "Forward Chain - accept accesslist to hue bridge" in-interface=vlan10 \
181.
    log-prefix="accesslist to hue bridge - " out-interface=vlan30 \
182.
    src-address-list="Access Hue Bridge"
183.
add action=drop chain=forward comment="Forward Chain - drop forward" log=yes \
184.
    log-prefix="drop all - "
185.
add action=drop chain=output comment="Output Chain - drop invalid" \
186.
    connection-state=invalid log=yes log-prefix="drop invalid - "
187.
/ip firewall nat
188.
add action=redirect chain=dstnat comment="Intercept DNS queries UDP" \
189.
    dst-port=53 protocol=udp src-address=!10.10.9.26 to-ports=53
190.
add action=redirect chain=dstnat comment="Intercept DNS queries TCP" \
191.
    dst-port=53 protocol=tcp src-address=!10.10.9.26 to-ports=53
192.
add action=masquerade chain=srcnat comment="masquerade LAN->WAN" \
193.
    out-interface=pppoe-out1-wtnet
194.
add action=masquerade chain=srcnat comment="masquerade VLAN 10 -> WAN" \
195.
    dst-address=!10.10.9.0/24 log-prefix="Masq NAT Vlan10" out-interface=\
196.
    pppoe-out1-wtnet src-address=10.10.9.0/24
197.
add action=dst-nat chain=dstnat dst-port=443 in-interface=pppoe-out1-wtnet \
198.
    log=yes log-prefix=5656151 protocol=tcp to-addresses=10.10.9.26 to-ports=\
199.
    443
200.
add action=dst-nat chain=dstnat comment=test1 disabled=yes dst-port=80 \
201.
    in-interface=pppoe-out1-wtnet log=yes log-prefix=2050050 protocol=tcp \
202.
    to-addresses=10.10.9.26 to-ports=80
203.
/ip firewall service-port
204.
set tftp disabled=yes
205.
set irc disabled=yes
206.
set h323 disabled=yes
207.
set sip disabled=yes
208.
set pptp disabled=yes
209.
set udplite disabled=yes
210.
set dccp disabled=yes
211.
set sctp disabled=yes
Mitglied: areanod
28.10.2019 um 09:56 Uhr
Hallo,

Zu Optimierung: beim kurz drüber schauen ist mir aufgefallen, dass du ein paar Regeln doppelt drinnen hast, sei es auch nur mit anderen Logging Präferenzen. Ich würd da Mal drüber schauen.

Wegen NAT vs. Firewall: meiner Meinung ist es immer empfehlenswert NAT und Firewall Regeln zu definieren, speziell wenn die Chain Incoming, also Anfragen direkt an den Router, betroffen ist.

Zur Umleitung: wenn du willst, dass alle DNS Anfragen (ausser vom Pihole), die über den Router AN den Pihole gehen, hast du zwei Möglichkeiten:

1. Du leitest alle Anfragen ÜBER den Mikrotik auf den DNS Server vom Tik um und hast dort dann als statischen DNS den Pihole. Die Regel zur Umleitung hast du (soweit ich das sehen kann) bereits implementiert. Dafür müssen dann halt am Tik DNS remote Anfragen zugelassen werden.

2. Du machst ein direktes dst-nat auf den Pihole. Damit ersparst du dir die Freigabe vom Tik DNS, musst dafür aber ein sogn. Hairline NAT implementieren, d.h. DNS Abfragen aus dem LAN, die dst-natted werden, müssen dann auch maskiert werden. Wenn du das nicht tust schickt der Pihole die Antworten auf die Abfragen direkt an den anfragenden LAN Teilnehmer, der aber keine Pakete vom Pihole erwartet und dessen Pakete dann dropped.
Auch in der Variante musst du dann natürlich den Pihole vom dst-nat und dem masquerading ausnehmen.

LG
Areanod
Bitte warten ..
Mitglied: skyacer
28.10.2019 um 14:37 Uhr
Hi,

vielen Dank für deine Antwort.
Also ich seh da keine doppelten

So ich hab mir jetzt mehrfach deine beiden Punkte durchgelesen aber ich komm immer noch nicht drauf was ich genau einstellen muss. Wie du siehst hab ich ja bereits was als NAT eingetragen und auch in der Firewall. Jetzt ist nur die Frage was werde ich genau benötigen an Einträgen. Also was muss ich genau eintragen bzw. löschen?
Also vorher hatte ich den DNS im DHCP auf den Pihole verwiesen. Erst die letzten Tage hatte ich den Weg gewählt das der TIK den DNS machen sollen und alles an den Pihole weiterleitet. Daraufhin hab ich ein Script eingebaut welches bei Ausfall des Pihole auf einen anderen DNS umschaltet.
Ich taste mich halt so langsam ran an die ganzen Einstellungen aber da hapert es ein wenig bei mir.

Grüße
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Mikrotik hex firewall regeln
Frage von ecki33Router & Routing2 Kommentare

Hallo mal wieder Bin jetzt von einem älteren RB750 auf den aktuellen RB750G3 Hex umgestiegen, geht auch alles soweit. ...

Router & Routing

Mikrotik RB750GR3 Konfigurieren inkl. Firewall Regeln

gelöst Frage von MadM4xRouter & Routing8 Kommentare

Hallo Leute, ich muss mich leider mal wieder, so wie viele anderen auch, mit einem Beitrag an Euch wenden ...

MikroTik RouterOS

Queues mit Mikrotik Standard Firewall Regeln

gelöst Frage von roeggiMikroTik RouterOS4 Kommentare

Hallo Zusammen brauche wiedereinmal eure Hilfe Ich möchte gerne verschieden Vlans Bandbreiten begrenzen sowie Priorisieren. ich habe dies schon ...

Firewall

Firewall Regeln Zyxel VPN2S

Frage von Stefan1328Firewall2 Kommentare

Servus, ich bitte euch meine Konfiguration der Firewall zu überprüfen. Mein Aufbau: Speedport (192.168.107.1) LAN1 zu WAN Zyxel VPN2S ...

Neue Wissensbeiträge
Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 20 MinutenSicherheit

Ich spiege mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Windows Tools
7-Zip v19.0 MSI silent uninstall
Tipp von Dirmhirn vor 22 StundenWindows Tools5 Kommentare

Hi, ich versuchte grade 7-Zip v19.0 MSI silent zu deinstallieren. mit msiexec /x stürzt mir immer der Explorer ab. ...

Windows 10

Theoretisches dauerhaftes Abschalten von Windows-Updates (Windows 10)

Tipp von beidermachtvongreyscull vor 1 TagWindows 102 Kommentare

Moin Kollegen, ich weiß, ich weiß, nur ein Wahnsinniger sperrt Windows-Updates, aber dennoch gibt es Gründe, Windows 10 auf ...

Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 6 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Ca. 120 Ubiquiti Unifi AP-AC Pro in einem Netz
Frage von aditzLAN, WAN, Wireless20 Kommentare

Hallo Ubiquiti-Spezialisten, geplant ist ein flächendeckendes WLAN für ein Altenheim mit den oben genannten APs. Ich habe mal auf ...

Router & Routing
Fritz VPN und WoL mit Mikrotik HEX RB750Gr2 möglich?
gelöst Frage von SionzrisRouter & Routing20 Kommentare

Hallo erstmal und danke fürs anklicken :) Ich habe folgendes Setup geplant und scheitere zurzeit an der Realisierung vom ...

Windows 10
Win10 Build Nummer auslesen
Frage von MotoMicWindows 1017 Kommentare

Hallo, ich habe hier einen Windows 10 Pro installierten Rechner. Leider ist mir nicht bekannt, welche Build Nummer installiert ...

Sicherheitsgrundlagen
Sperrung der IMAP Aktivierung: GMail für Apple Mail - in einer Schul-Google-Suite
Frage von lazylandSicherheitsgrundlagen15 Kommentare

Hallo, ich würde mich sehr über Eure Einschätzung und Rat freuen: Der Administrator einer Google Suite (Schule) löscht aus ...