Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Monitorproblem

Mitglied: Midosmg

Midosmg (Level 1) - Jetzt verbinden

20.04.2010, aktualisiert 19:11 Uhr, 2555 Aufrufe, 4 Kommentare

hii leute ,,
mein problem ist das ich mir vor paar tagen den neuen prozessor gekauft habe damals hab ich probleme mit dem monitor gehabt weil er er sich nicht einschalten lies ich habe den DVI stecker ausgesteckt drangepustet und dann wieder angesteckt und dann hab ich neugestartet und dann is es gegangen doch jetzt geht es wieder nicht mehr und will auch nicht mehr gehen die reset taste geht auch nicht und die LDD lampe leuchtet nicht hat es vl was mit dem zu tun ?? oder was mit dem prozessor weil bis dahin hat es für ne lange zeit funktioniert ?
Mitglied: Midosmg
20.04.2010 um 19:18 Uhr
bitte helft mir es ist dringend
Bitte warten ..
Mitglied: Midosmg
20.04.2010 um 19:22 Uhr
sorry es gilt doch nicht als gelöst hab mich verdrückt !
Bitte warten ..
Mitglied: Crusher79
21.04.2010 um 08:36 Uhr
Erstens: Wir sind nicht alle deine persönlichen Berater. Mehr als 10 min. zu warten MUSS drin sein. Machen das alle hier ja freiwillig.

Zweitens: Dein Problem hätte man auch besser formulieren können.


Neuer Prozessor? Hast du sowas schon mal gemacht? Hast du vorher komplett den Netzstecker gezogen und gewartet, bis die LED auf dem Mainboard aus ist - also keine Spannung mehr vorhanden ist? Prozessor richtig eingebaut? Ist der Prozessor für dein Mainboard geeignet? BIOS mit dem Proz. kompatibel?

Wenn du mit den Reset-Tasten etc. den PC meinst, hast du ihn evlt. gekillt! Wie weit lief er denn? Kam ein normales Bild oder war nix zu sehen und die Monitor LED ging nur an? Roch es verschmorrt?

1. Nochmal nachdenekin, was du getan hast und ob es so richtig war ....
2. Anschlüsse kontrollieren.
3. ggf. alles, bis auf Power Schalter,etc. abziehen und Rechner starten. Schauen ob sich dann was tut.
4. Alte CPU wieder einbauen und hoffen das du die Hardware nicht geschrottet hast.
Bitte warten ..
Mitglied: Midosmg
21.04.2010 um 19:49 Uhr
nein wegen dem netzstecker liegt es wahrscheinlich nicht ja ich hab den prozessor richtig eingebaut er hat sich auch gedreht und so naja ich hab einen GIGABYTE MA 770 UD 3 und einen amd phenom black edition x2 3.10 und mein netzteil beträgt 350W ich vermute das es wegen dem liegt es war nix zu sehen am monitor und es roch eh ganz normal
Bitte warten ..
Neue Wissensbeiträge
Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 2 TagenHyper-V5 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 4 TagenHumor (lol)9 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer13 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

Backup
Veeam Backup Endpoint Free sichert nicht alle Dateien in AppData
gelöst Frage von speedy26gonzalesBackup12 Kommentare

Hallo, ich sollte ein paar Dateien in C:\Users\xyc\AppData\Local\Microsoft\Outlook wieder herstellen. Auf dem Benutzerkonto ist in Outlook ein IMAP Konto ...

Windows 10
Windows 10 Backup auf Netzwerk Storage
Frage von Futschel2608Windows 1010 Kommentare

Hallo geehrte Mitstreiter Innen, Wir wollen in unserer Windows 10 Domäne den Einzelnen Usern ermöglichen ihre Desktop PC's zusichern. ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server10 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...