Nach Update auf Intel Management Engine ATM Version 6.1.30.1074, kein Login über Webinterface möglich

Wir haben einen kleinen Firmenserver (Lenovo TS200v) eingerichtet. Nach Update auf ATM habe ich nun folgendes Problem:

zur Info:

- System Lenovo TS200v,
- ATM Intel Version 6.1.30.1074

mein Problem:

nach einem Update der Firmware ist kein Login mehr möglich. Die Webseite wird aufgerufen - es erscheint ein Login-Fenster " der Server benötigt einen Nutzernamen und Passwort. Der Server meldet Digest: ........"

Jetzt gebe ich meinen Login Namen + Passwort ein -> NIX!

Über das Bios "Ctrl + P und "1" habe ich schon versucht das Problem zu lösen, hier wird das Passwort von der MEBx-Oberfläche akzeptiert, aber keinen Fehler gefunden. Bin inzwischen doch recht ratlos.

Hat jemand noch einen Tip?

879879fa3eb326536f1bc7d74eddce5f

Content-Key: 173642

Url: https://administrator.de/contentid/173642

Ausgedruckt am: 08.12.2021 um 03:12 Uhr

Mitglied: AndreasHoster
AndreasHoster 25.09.2011 um 20:17:04 Uhr
Goto Top
Schonmal das Standardpasswort probiert?
Möglicherweise resettet das Update die Einstellungen.
Im Auslieferzustand sollte das Passowrt soweit ich weiß admin lauten.
Mitglied: dirkschwarz
dirkschwarz 25.09.2011 um 21:15:59 Uhr
Goto Top
sooo... Problem gelöst!

Habe im Bios einen kompletten Reset von MEBx/ ATM durchgeführt. Danach hat das Standard Passwort "admin" geklappt.

Anschliessende Neukonfiguration - jetzt läufts. Anscheinend ist nach einem Update ein kompletter Reset notwendig.

DANKE!
Heiß diskutierte Beiträge
question
WSUSContent wird riesig gelöst DoskiasVor 1 TagFrageWindows Update14 Kommentare

Hallo Mit-Admins, vielleicht bin ich grade nur zu Faul em-pie direkt anzuschreiben, aber vielleicht schreib ich auch hier, weil ich mir gut vorstellen kann, dass ...

tutorial
Link Aggregation (LAG) im NetzwerkaquiVor 1 TagAnleitungLAN, WAN, Wireless8 Kommentare

Einleitung Das Bündeln mehrerer, paralleler Links zu einem virtuellen Link mit Link Aggregation nach IEEE Standard IEEE 802.3ad (seit dem Jahr 2008 IEEE 802.1ax) bietet ...

question
Telekom Glasfaser mit Mikrotik RB4011iGS-RM Lan ohne Internet gelöst schmidtz78Vor 17 StundenFrageLAN, WAN, Wireless23 Kommentare

Hallo und viele Grüße an alle, ich möchte gerne von meinem OPNsense Router auf Mikrotik umsteigen und bekomme es leider nicht hin das ich mit ...

question
Software für Echtzeit-BenachrichtigungGregor81Vor 19 StundenFrageMicrosoft13 Kommentare

Hallo zusammen, bin auf der Suche nach einer Software wo man auf die Client`s Benachrichtigungen verschicken kann, z.b. wenn der Exchange nicht geht oder wenn ...

question
VmWare VSphere 7 Essentials gelöst Ueba3baVor 18 StundenFrageSonstige Systeme13 Kommentare

Hallo, ich bin auf dieses Angebot gestoßen: Hat jemand damit schon Erfahrung? Ich finde dieses Angebot sehr günstig und ziehe es in Erwägung, es zu ...

general
Chatbox in dem ForumITghostVor 14 StundenAllgemeinWünsch Dir was19 Kommentare

Hey Liebe Administratoren von Administrator.de :) ! Wie wäre es mit einer Chatbox hier im Forum? Falls man mal schnell was ansprechen möchte, dass keinen ...

question
Backupkontrollkonzept überarbeiten( von Papier auf digital ) gelöst truustyyVor 15 StundenFrageBackup12 Kommentare

Hey Leute, ich bräuchte mal eure Hilfe. Und zwar kontrolliere Ich täglich Backups von mehreren Kunden von uns. Ich kriege täglich Mails von verschiedenen Backupsoftwares ...

question
Raid und Defekte HDD gelöst themuckVor 1 TagFrageFestplatten, SSD, Raid6 Kommentare

Servus, ich habe hier einen alten DELL R720, PERC H710. Darin werkeln im RAID6 unteranderem 6x 600GB, 10k Platten. Der besagte Server lief jetzt ~1,5jahre ...