Nero 10 Fehlermeldung 1158 zu Beginn der Installation

... allen noch ein gesundes neues Jahr, auch wenn dieses bereits ein paar Tage alt ist

... vielleicht kann mir einer bei einem Installationsproblem helfen; auf der Seite der Herstellers habe ich so keine Antwort gefunden und auch Google gibt nicht wirklich etwas her.

Bei der Installation von Nero 10 tritt bei einem meiner Rechner ein Problem bereits zu Beginn der Installation auf. Die gelieferte EXE-Datei wird entpackt und noch bevor die Installation startet erscheint in einem kleinen Popup-Fenster die Fehlermeldung 1158: - eine weitere Angabe erfolgt nicht, die Installation bricht vollkommen ab.

Ich habe bereits den Rechner vom Netzwerk getrennt und wie vom Hersteller der Software gefordert sämtliche sichtbaren, parallel laufenden Programme geschlossen, gleiches Ergebnis.

Beim System handelt es sich um einen Rechner mit i5-Prozessor und Win7 (64bit) als Betriebsystem.




P.S. die gleiche Datei läßt sich auf einem Win XP (32bit) System problemlos installieren, trotz der laufenden Firewall und Antivierenprogramm.

.... Vielen Dank bereits im Voraus.

Content-Key: 158173

Url: https://administrator.de/contentid/158173

Ausgedruckt am: 29.09.2021 um 01:09 Uhr

Mitglied: Ravers
Ravers 07.01.2011 um 12:58:25 Uhr
Goto Top
Versuch mal alles "Windows Install Clean up " zu deinstallieren; reboot und nochmal versuchen.

Teuteuteu...
Heiß diskutierte Beiträge
general
Frage an die IT-Administratoren in Unternehmen gelöst Fuchor2020Vor 1 TagAllgemeinOff Topic13 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
BIOS-Passwort beim Neustart umgehenFreeBSDVor 1 TagFrageEntwicklung14 Kommentare

Hallo zusammen, ich bin gerade auf der Suche nach einer Lösung für folgendes Problem und zwar haben wir in der Firma mehrere Notebooks im Einsatz ...

general
Apache2 Update führt bei Webservern mit Ubuntu 18+20 und Pleask zu einem Fehler 500 mit AH10292 für jede WebseiteStefanKittelVor 16 StundenAllgemeinApache Server

Moin, vieleicht hattet Ihr heute Morgen auch schon einen Schrecken. Ich hatte ganz viele Ausfallmeldungen für Webseiten mit Fehler 500. Im Errorlog steht dann der ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 1 TagFrageiOS9 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...

question
Fileserverstruktur mit wenig administrativen Aufwandben1300Vor 1 TagFrageWindows Userverwaltung11 Kommentare

Mahlzeit ! aktuell haben wir im Netzwerk einen sehr durchwachsenen Fileserver, welchen ich damals so übernommen habe und mir mittlerweile zu viel wird, bezüglich administrative ...

question
Datenübertragungsrate berechnungLeuis.DavidVor 1 TagFrageHardware18 Kommentare

Die Performance eines Servers entspricht nicht mehr Ihren Erwartungen. Sie führen einen Benchmark-Test durch. Dabei wird für die Systemfestplatte (Serial ATA 6.0 Gbit/s) eine durchschnittliche ...

question
Deutsche Glasfaser immer noch IPv6 ProblemefnbaluVor 1 TagFrageRouter & Routing20 Kommentare

Hallo zusammen, bei uns hat die Deutsche Glasfaser ganz frisch mitte 2021 ausgebaut und ich habe nun deren CG-Nat Leitung mit 400 Mbit, was gegenüber ...

question
Welche Ports öffnen für web.de OnlinespeicherWinfried-HHVor 1 TagFrageCloud-Dienste11 Kommentare

Hallo in die Runde! Hat jemand von euch Erfahrung mit dem Online-Speicher von web.de? Genaugenommen mit dem Windows-Sychronierungsprogramm von web.de? Seit unser Schulträger uns eine ...