Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Outlook Kalender Terminverfügbarkeit funktioniert nicht - nur grau

Mitglied: sudo77
Hallo Outlook Gurus,

hab hier ein sonderbares Problem.
Wir haben hier Outlook 2003 SP3 und Exchange 2003 Ent.

Manche Anwender haben das Problem das es sporadisch dazu kommt das der Kalender und die Verfügbarkeit der jeweiligen Anwender nicht angezeigt wird. Was man dann sieht ist einfach nur ein grauer Balken? Somit können sie nicht prüfen oder der User überhaupt da ist, bzw überscheiden sich dann Termine was sehr lästig ist. Der Fehler tritt nicht immer auf, nur sporadisch eben. Was noch dazu kommt ist das es eigentlich nur bei Usern ist die einen Blackberry haben? Aber ob das eine Rolle spielt?
Im Internet hab ich jetzt nichts gefunden ...

Gruß
xxx

Content-Key: 101326

Url: https://administrator.de/contentid/101326

Ausgedruckt am: 28.07.2021 um 19:07 Uhr

Mitglied: sudo77
sudo77 10.11.2008 um 14:24:16 Uhr
Goto Top
keiner ne Idee? Oder so einen ähnlichen Fall gehabt.
Mitglied: fricket
fricket 26.11.2008 um 08:48:06 Uhr
Goto Top
Hallo!

Ich habe das selbe Problem. Einige Kollegen bekommen einen grauen Balken andere können die Termine ganz normal sehen.
Wenn ich bei einem Kollegen der das Problem hat ein Outlook-Testprofil erstelle funktioniert es. Scheint an den persönlichen Profileinstellungen zu liegen.
Aber an welchen weiß ich leider auch nicht.
Mitglied: sudo77
sudo77 18.12.2008 um 21:43:09 Uhr
Goto Top
Update:

Problem besteht immer noch?
Habt ihr auch Blackberrys im Einsatz?
Ich vermute das es damit zu tun hat.

Was auch hilft ist wenn man bei den Client´s das OST File löscht? Sofern ihr im cashmodus arbeitet?

Ansonsten keinen plan was das sein kann??

Gruß
Mitglied: bartman77
bartman77 20.03.2013 um 09:40:47 Uhr
Goto Top
Hi
Zumindest Outlook2010 verwendet zur Synchronisierug des Kalenders den im IE/System gesetzen Proxy für die LAN Verbindung.
Also überprüfen ob ein Proxy gesetzt ist,
lg
Mitglied: sudo77
sudo77 27.04.2013 um 11:02:48 Uhr
Goto Top
Hi,
ja Proxy ist im Einsatz. Interessanter Punkt.

danke
Heiß diskutierte Beiträge
question
Mitarbeiter ab gewisser Uhrzeit am arbeiten hindern gelöst passy951Vor 1 TagFrageWindows Netzwerk23 Kommentare

Guten Morgen zusammen, ich wurde gestern von unseren Betriebsrat gefragt ob es möglich ist ab z.B. 20 Uhr die Mitarbeiter daran zu hindern zu arbeiten. ...

question
Domänencontroller von Windows Server 2016 auf Windows Server 2019 migrierenEstefaniaVor 1 TagFrageWindows Server29 Kommentare

Hi. Kann mir ein Admin bei folgendem Problem weiterhelfen !? Wir haben insgesamt 5 Domänencontroller, die auf einem Windows Server 2016 laufen. Nun ist es ...

question
Wie lange kann ein PC in der Domain ohne Kontakt zur Domain betrieben werden?DaxAtDS9Vor 1 TagFrageNetzwerkmanagement16 Kommentare

Hallo, bis vor einer Woche habe ich einen SBS2011 Server inkl. AD etc. in Betrieb gehabt. Nun habe ich ihn abgeschaltet und nutze einer der ...

question
Domänenbeitritt verhindern gelöst grmg2010Vor 1 TagFrageWindows 1018 Kommentare

Guten Abend zusammen, ich befasse mich gedanklich mit dem Thema Windows Domäne. Dazu ein hypothetisches Beispiel zu dem ich keine wirkliche Lösung bei meiner Suche ...

question
LAN over VoIP?DatenreiseVor 23 StundenFrageNetzwerke19 Kommentare

Hallo zusammen, der Titel meiner Frage ist natürlich unsinnig, spiegelt aber etwa das Fragezeichen wieder, welches ich hinsichtlich einer Installation im Gesicht habe. Ein Telefonie-Dienstleister ...

general
Sichere Remote Zugriff LösungenbrammerVor 1 TagAllgemeinSicherheit11 Kommentare

Hallo, ich darf gerade einige Remote Service Lösungen die Unsere Kunden gerne einsetzen würden sondieren. Dabei bin ich auf 2 Webseiten auf folgende Aussagen gestoßen; ...

question
Powershellskript für workfoldersD-ViperVor 1 TagFrageWindows Server23 Kommentare

Moin Moin, bitte verschieben sollte es hier nicht rein gehören. Ich bin auf der Suche nach einem Powershellskript das meine vorhanden Userdaten aus den Homelaufwerken ...

question
W11 total langsam auf Power PCinspinspVor 1 TagFrageVmware12 Kommentare

Host 64GB, HDs’ alles auf sehr schnellen m.2 Modulen Core I9 9900. Natürlich läuft das System stabil. Vmware 16.1.1. Alle W10 laufe sehr performant. Ein ...