Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Zugriff geht nicht

Mitglied: Thorwaler

Thorwaler (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 07.09.2007, 5023 Aufrufe, 3 Kommentare

Hallo zusammen,

habe ein ("kleines") Problem mit OWA!

Ich kann mich zwar auf das OWA aufschalten und das Anmeldefenster kommt,
jedoch nach eingabe des Benutzers und des PW dauert es eeeeeeeeeeeeeeeewig bis beim IE unten der Balken voll ist
jedoch anmelden lässt er mich nicht

habe fast 1 std gewartet er steht immer ncoh auf dem anmeldeschirm
kann mir einer sagen woran das liegen kann?

Habe auch schon versucht mit morzilla darauf zu zugreifen mit dem gleichen ergebnis.

es ist kein isa im einsatz!

danke für eure hilfe
Mitglied: Samtpfote
05.09.2007 um 23:31 Uhr
Rufst Du OWA von extern auf?
Tritt das Problem auch auf wenn Du im gleichen Netz auf den Exchange zugreifst?
Welchen IE verwendest Du?
Ist es eine HTTPS oder HTTP Verbindung?
Anmeldung mit Option Öffentlicher oder Privater Computer?

Pfoti
Bitte warten ..
Mitglied: Thorwaler
06.09.2007 um 08:36 Uhr
moin

ja tritt auch intern auf

ie 6 und 7 sowie firefox

https

anmeldung mit öffentlich und privat probiert leider mit selben ergebnis
Bitte warten ..
Mitglied: Samtpfote
07.09.2007 um 16:55 Uhr
Benutzt Du die Standardwebseite?
Macht es einen Unterschied ob Du mit emailadresse + Passwort oder domain\benutzername + passwort einsteigst? Benutzt Du formularbasierte Authentifizierung? Ist es ein SBS oder Exchange Standard/Entrerprise auf Windows 2003? Welcher Patchlevel?
Hast Du schon versucht im Systemmanager eine neue virtuelle Seite für owa anzulegen?
pfoti
Bitte warten ..
Ähnliche Inhalte
Exchange Server

EX 2013 kein Zugriff auf OWA nach Passwort wechsel

Frage von iPhoneDanExchange Server2 Kommentare

Guten Morgen zusammen, nachdem ich nun endlich meinen Exchange Server 2013 zum laufen bekommen habe (HTTP 500 Fehler) klappt ...

Exchange Server

Exchange 2013 - ECP bzw. OWA Ports Ändern (Externer Zugriff)

Frage von JagglExchange Server9 Kommentare

Hallo, ich hab mir soeben einen Exchange Server auf meinem Server 2012R2 installiert. Der Exchange 2013 hat auch schon ...

Exchange Server

Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich

gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Windows 10

Ordner zugriff verweigert? WIN 10 berechtigung erhöhen geht nicht?

gelöst Frage von Jayk0bWindows 1010 Kommentare

Ich habe keine Ordner berechtigung um meinen Ordner zu löschen. Ich bin der einzige user auf dem PC & ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden !

Erfahrungsbericht von 1Werner1 vor 5 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office13 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...

DNS
Größere DNS Probleme nach zweitem DC. Eigentlich sollte es auch dadurch besser werden
Frage von TeWutzDNS13 Kommentare

Hallo zusammen, nachdem ich letzte Woche erfolgreich einen zweiten DC ) an den Start gebracht habe melden sich weiterhin ...

LAN, WAN, Wireless
Switch als Verbindung von 2 Netzwerken
gelöst Frage von Lutz-ReLAN, WAN, Wireless12 Kommentare

Guten Tag Ich hab folgendes Problem 2 Rechner und 2 IP Kameras sind ohne dhcp in einen IP4 Netzwerk ...