Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Zugriff geht nicht

Mitglied: Thorwaler

Thorwaler (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 07.09.2007, 5161 Aufrufe, 3 Kommentare

Hallo zusammen,

habe ein ("kleines") Problem mit OWA!

Ich kann mich zwar auf das OWA aufschalten und das Anmeldefenster kommt,
jedoch nach eingabe des Benutzers und des PW dauert es eeeeeeeeeeeeeeeewig bis beim IE unten der Balken voll ist
jedoch anmelden lässt er mich nicht

habe fast 1 std gewartet er steht immer ncoh auf dem anmeldeschirm
kann mir einer sagen woran das liegen kann?

Habe auch schon versucht mit morzilla darauf zu zugreifen mit dem gleichen ergebnis.

es ist kein isa im einsatz!

danke für eure hilfe
Mitglied: Samtpfote
05.09.2007 um 23:31 Uhr
Rufst Du OWA von extern auf?
Tritt das Problem auch auf wenn Du im gleichen Netz auf den Exchange zugreifst?
Welchen IE verwendest Du?
Ist es eine HTTPS oder HTTP Verbindung?
Anmeldung mit Option Öffentlicher oder Privater Computer?

Pfoti
Bitte warten ..
Mitglied: Thorwaler
06.09.2007 um 08:36 Uhr
moin

ja tritt auch intern auf

ie 6 und 7 sowie firefox

https

anmeldung mit öffentlich und privat probiert leider mit selben ergebnis
Bitte warten ..
Mitglied: Samtpfote
07.09.2007 um 16:55 Uhr
Benutzt Du die Standardwebseite?
Macht es einen Unterschied ob Du mit emailadresse + Passwort oder domain\benutzername + passwort einsteigst? Benutzt Du formularbasierte Authentifizierung? Ist es ein SBS oder Exchange Standard/Entrerprise auf Windows 2003? Welcher Patchlevel?
Hast Du schon versucht im Systemmanager eine neue virtuelle Seite für owa anzulegen?
pfoti
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook lässt sich nicht mit Exchange verbinden - Mail APP geht - OWA geht

Frage von DOCTRLOutlook & Mail31 Kommentare

Hallo zusammen, ich verzweifel ein bisschen an meinem Firmen-Account und meinem Outlook zu Hause. Setup: Exchange 2016 Outlook 2016 ...

Exchange Server

Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich

gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Windows 10

Ordner zugriff verweigert? WIN 10 berechtigung erhöhen geht nicht?

gelöst Frage von Jayk0bWindows 1010 Kommentare

Ich habe keine Ordner berechtigung um meinen Ordner zu löschen. Ich bin der einzige user auf dem PC & ...

Exchange Server

Neuinstallation von Exchange 2019, aber kein Zugriff auf ECP oder OWA

gelöst Frage von woopinwolfmanExchange Server6 Kommentare

Hallo erst einmal an alle Benutzer des Forums, ich war ja schon ein paar Jahre nicht mehr hier :-). ...

Exchange Server

Exchange Zugriff auf OWA per LTE über DNS-Namen nicht möglich

Frage von corpse2001Exchange Server4 Kommentare

Hallo, ich habe hier ein äußerst merkwürdiges Problem beim Zugriff auf OWA. Grundsätzlich funktioniert das Exchange System einwandfrei. Zertifikat ...

Outlook & Mail

Outlook 2013 lässt sich nicht öffnen - weder lokal noch über TS. OWA geht!

gelöst Frage von kochi09Outlook & Mail2 Kommentare

Hallo zusammen, ich habe seit gestern ein Problem mit meinem Outlook 2013. Ich erhalte bei Versuch Outlook zu öffnen ...

Heiß diskutierte Inhalte
Sonstige Systeme
Home Office Ortung IP via VPN und Citrix
Frage von ColdstormSonstige Systeme25 Kommentare

Hallo zusammen, ich habe eine allgemeine Frage. Ich arbeite für einen deutschen Automobilclub (fängt mit A an und mit ...

Batch & Shell
Mehrere Server anpingen positive und negative Ergebnis in Datei schreiben
Frage von tommhiiBatch & Shell22 Kommentare

Hallo ich hab eine Frage ich habe in einer Liste mehrere Server eingetragen die ich per batch anpingen will. ...

Microsoft Office
Office 2010 Starter SetupConsumerC2ROLW.exe Datei
gelöst Frage von ITAzubi2Microsoft Office18 Kommentare

Moin moin, ich bin frischer IT Azubi und soll auf ein neues Notebook mit Win 10 Office 2010 Starter ...

Schulung & Training
Präsentation mit Gestensteuerung (Schnipsen)
gelöst Frage von battalgaziSchulung & Training18 Kommentare

Hallo, ich habe vor kurzem an einer MLP Paresentation teilgenommen, der Dozent hat mit einem Schnipsen die Folien gesteuert. ...

Switche und Hubs
Aruba VSF-2930F DHCP Problem
Frage von fbe280tSwitche und Hubs13 Kommentare

Hallo Ihr da draußen, wir haben drei Aruba VSF-2930F zu einem virtuellen Switch zusammengefügt und haben dort mehrere V-Lans ...

Router & Routing
Generelle Frage zu Transfernetz zw. pfsense und layer3-Switch
gelöst Frage von Pixi123Router & Routing9 Kommentare

Hallo! Folgender Aufbau: internet - modem - pfsense - mikrotik-switch (l3) pfsense lan: 192.168.255.1 mikrotik uplink ether1: 192.168.255.2 meine ...

Administrator Magazin
10 | 2020 Nicht erst durch die Corona-Krise sahen sich viele Firmen damit konfrontiert, dass sich Mitarbeiter von unterschiedlichen Geräten und verschiedensten Lokationen aus anmelden. Daher sind hier neue Konzepte für das Berechtigungs- und Identitätsmanagement gefragt, die einerseits die Sicherheit erhöhen und andererseits Nutzern die nötige Flexibilität ...
Best VPN