Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Problem mit GPO (Softwareinstallation wird nicht ausgeführt)

Mitglied: tt
Ich habe zuerst im ActiveDirectory Organisationseinheiten für die verschiedenen Computer im Netzwerk erstellt:
- Desktops
- Notebooks
- Server

Danach habe ich die Computer in die entsprechende Organisationseinheit verschoben.
Ich habe für jede dieser Organisationseinheiten ein neues GPO erstellt und Softwareinstallationen (Benutzerseite) zugewiesen mit der Option "bei Anmeldung installieren" aktiviert.

Leider passiert jedoch nichts, wenn man sich auf einem dieser Rechner anmeldet.

Ich habe zum Testen die selbe Installation in der Default Domain Policy der entsprechenden Domäne angegeben.
Diese wird ausgeführt.

An was könnte das liegen?

Content-Key: 2769

Url: https://administrator.de/contentid/2769

Ausgedruckt am: 24.06.2021 um 20:06 Uhr

1 Kommentar
Mitglied: Randyman
Hi,

wenn Du in Deine OUs die Computerkonten verschiebst, musst Du auch die GPO unter Computer erstellen. Du schreibst Du hast sie auf Benutzerseite erstellt ... dann kanns nicht funken.

cu

Randy
Heiß diskutierte Beiträge
question
Betriebsauflösung - VorgehensonderbarerVor 1 TagFrageOff Topic8 Kommentare

Hallo Zusammen, ich hoffe ich bin hier jetzt im richtigen Bereich. Ich habe eine Betriebsauflösung vor mir. Hier wäre mir wichtig wie ihr hier so ...

info
Windows 11 Event am 24.06.2021FrankVor 4 StundenInformationWindows 1133 Kommentare

Heute, am 24.06.2021 hat Microsoft das neue Windows 11 vorgestellt. Per Online-Event zeigt Microsoft, was die Zukunft von Windows 11 bringt. Durch die geleakte Version ...

info
Kostenloses E-Book: OPNsense - Mehr als eine FirewallFrankVor 1 TagInformationFirewall2 Kommentare

In Zusammenarbeit mit unserem Partner IT-Administrator und Thomas Krenn kommt diesen Monat ein kostenloses E-Book zum Thema "OPNsense - Mehr als eine Firewall". Erhaltet detaillierte ...

question
10 gb Netzwerk deutlich zu langsamWern2000Vor 10 StundenFrageWindows Netzwerk16 Kommentare

Hallo, hab hier einen Server umgebaut und ihm ein Supermicro X10dri-t verpasst. Soweit so gut. Allerdings ist das 10 gb/sek Netzwerk deutlich zu langsamm. laut ...

question
Windows 10 Speicher erweitern gelöst server007Vor 1 TagFrageWindows 106 Kommentare

Servus, Ich habe Windows 10 auf VMware laufen und habe am Anfang(beim erstellen) zu wenig Speicher hinzugefügt nun habe ich in den VM Settings den ...

question
Namensfindung für neue IT-AbteilungdeMerlVor 7 StundenFrageOff Topic11 Kommentare

Hallo zusammen, wir werden in nächster Zeit im Unternehmen einige Umstrukturierungen in der IT vornehmen und auch neue Abteilungen schaffen. Ich bin nun auf der ...

question
Datei(en) aus tibx-Datei extrahieren gelöst achkleinVor 1 TagFrageBackup11 Kommentare

Hallo, ich muss ein System wegen Überspannung neu aufsetzen. Leider ist auch die Festplatte betroffen, an die Dateien komme ich nicht mehr ran. Es gibt ...

question
WireShark alternative für die Festplattelord-iconVor 1 TagFrageMicrosoft5 Kommentare

Hi, kennt einer ein Programm, der mit Detailierte Informationen liefern kann, was/wer/wo auf der Festplatte macht. Also Programmseitig. Wer ließt welche Datei was wurde angefragt ...