Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Emfpang von Emails

Mitglied: Amenul

Amenul (Level 1) - Jetzt verbinden

30.06.2006, aktualisiert 13:04 Uhr, 3352 Aufrufe, 5 Kommentare

Exchange->Outlook

Hallo zusammen,

Ich bin neu hier und woltl erstmal hallo sagen :--)

Folgendews Problem habe ich.

Wir haben bei uns im Backendbereich einen Exchange und im Frontend nutzen wir Outlook 2003.

Alles funktioniert auch wunderbar. Nur in letzter Zeit bekomme ich immer mehr anrufe, dass Emails nicht ankommen.
Nun ist es so das jemand asu der Gl von jemand anderem aus der Gl eine Mail nicht bekommen hat.

Ich habe vorerst zum Testen auf einem testrechner diedses Postfach eingrichtet und dort sehe ich die Email auch nicht.

Des weiteren habe ich noch jede Menge andere Sachen überprüft,a ber elider ohen Erfolg.

In dem System Manager des Exchange Servers gibt es ja den Punkt Nachrichtenstatus.

Dort habe ich auch die Email gefunden und dort stand auch das diese Mail erfolgreich übertragen wurde an den lokalen Informationsspeicher.

Nur warum kommt dann die Mail im Outlook nicht an ?
Hatte jemand von euch schonmal dieses Problem ?
Würde mich echt freuen wenn ihr mir helfen könntet!

So far, Gruß

Amenul
Mitglied: admin1987
30.06.2006 um 11:40 Uhr
Hallo!

Guck einmal bitte in die Diensteverwaltung ob auch alle Exchange Dienste gestartet sind!



Ansonsten empfehle ich dir den MS Exchange Best Practice Analyzer einmal durchlaufen zu lassen, gehe mal davon aus das ihr Exchange2003 habt

Hier der Link:

http://www.microsoft.com/downloads/details.aspx?FamilyID=dbab201f-4bee- ...

gruß chris
Bitte warten ..
Mitglied: unzhurst
30.06.2006 um 11:50 Uhr
Hallo Amenul,

ich kämpfe seit gestern bei einem Kunden mit diesem Problem...
Gab hier vor 2-3 Tagen auch einen Thread zu diesem Thema wo ich einige
Links zur Überprüfung gepostet habe. Wies der Zufall will habe ich das Problem
jetzt auch

Habe beim Kunden mal mit max. Protokollierung des Ex und des IIS gearbeitet.
Es werden aber definitiv nirgends Fehler aufgezeichnet. Es handelt sich auch nicht
um ein Client-Problem.
Es tritt nicht bei allen Mails auf sondern nur bei bestimmten Varianten, dort
kann ich es auch nachvollziehen. Z.B. das Weiterleiten eines DaSi-Protokolls
an einen anderen Empfänger.

Auf dem Server ist momentan noch Windows ohne SP1 und Exchange mit SP1.
Ich werde am Samstag beides auf den aktuellen Stand bringen und den Versand
dann nochmal testen. Ggf. ist es ein Bug der durch das SP behoben wird.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 11:53 Uhr
Hallo Chris

Unter der Dienstverwaltung läuft alles, dass hatte ich vorher auch schon getestet.

Von so einem Analyse Tool für den Exchange hab ich noch nie gehört.
Beschäftige mich jetzt auch erst seit ca 1 Monat nebenbei mit Exchange und daher bin ich quasi noch in der Lernphase.

Das Analyse Tool werde ich gleich mal testen

Gruß Amenul
Bitte warten ..
Mitglied: admin1987
30.06.2006 um 12:01 Uhr
hab nochmal nachgeschaut das Diagnosetool ist auch für Exchange2000 lass es halt mal furchlaufen hat mir schon viel geholfen!

Gruß
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 13:04 Uhr
Also dieses Analysetool hat einige Fehler angezeigt mit denen ich teilweise noch garnichts anfangen kann und bisher auch noch nicht behoben habe.

Aber insgesamt denke ich das diese Probleme nichts mit meinem problem zu tun haben.

@chris:

Wenn Du da weiterkommst sag sofort bescheid

Seltsamerweise ist es bei dir genau wie bei mir....
es sind nur bestimmte mails...warum auch immer!


Desweiteren ist seltsam das er den PDC nicht erreicht.
Wir haben hier 3 Domänencontroller und die anderen beiden übernehmen jeweils den Betriebsmaster in infrastruktur pdc und rid

Nur warum er keine verbindung aufbauen kann weiß ich nicht.
Selbst replizieren geht nicht mehr.
Soll ein dns lookupproblem sein obwohl da eigentlich alles okay ist, auch die ereignisanzeige ist clean .

Beim replizieren sagt er dann dns lookupproblem blabla 5171

Habe dazu aber auch noch keine lösung gefunden.

Hilfe!, hier ist mal ganz schön was nicht in Ordnung.....


Gruß Amenul
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit email bei exchange
Frage von jensgebkenExchange Server2 Kommentare

hallo gemeinschaft ich habe ein exchange server wenn die cleints im localen netz sind, dann kann ich über das ...

Exchange Server

"Mail Forwarding Loop - Problem" und "Postfach : Email-Kontakt - Problem"

Frage von Domi25Exchange Server2 Kommentare

Hallo Community, ich habe heute mal zwei Probleme mit denen ich euch belästigen möchte. Problem 1: Der Mail Forwarding ...

Exchange Server

Exchanche 2010, folgendes Problem Email adresse myfirma.ch läuft einwandfrei, myfirma.com sendet okay empfangt keine Email

Frage von Kurbau52Exchange Server1 Kommentar

SBS 2011 mit dem Exchange Server 2010 wurde auf einem Server IP 10.6.1.6 installiert unter dem Domain Name myfirma.ch ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...