Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme beim Hochfahren!

Mitglied: herman

Mixer

Hallo,
ich finde keine Lösung, deswegen bitte ich euch um Hilfe.
Folgendes, nach dem ich Windows neu installiert habe, läuft er 1-2 Tage gut,
dann aber jedes mal beim Hochfahren, wenn er schon alles geladen hat in letzte Sekunde kommt ein Fenster in der Mitte, wo man nur den Rahmen mit dem Namen "Mixer" sieht. Wenn ich aber versuche etwas mit der Maus zu machen kommt immer die Uhr (als ob der noch was laden würde) ist also noch nicht bereit. Egal wie lange man wartet, keine Änderung.
Neustart hilft da auch nicht.
Das einzige was hilft ist Systemwiederherstellung, aber nach jedem Start in den Abgesichertem Modus zu gehen und das ganze wiederherstellen macht auf Dauer kein Spass!
Früher habe ich noch Updats durchgefürt, aber ohne Erfolg.

Wenn schon jemand mit sowas zu tun hatte, dann bitte schreiben :) face-smile

gruß

herman

Content-Key: 6398

Url: https://administrator.de/contentid/6398

Ausgedruckt am: 21.06.2021 um 12:06 Uhr

1 Kommentar
Mitglied: fritzo
Hi,

"Mixer" weist eigentlich auf einen Bestandteil der Soundkarten-Treiber hin (oder evtl. ein Tool aus einem Codecpack). Deaktivier die Karte testweise mal.

Ansonsten schau mal mit dem kleinen Tool "Autoruns" von www.sysinternals.com, was so alles bei Dir gestartet wird: http://www.sysinternals.com/files/autoruns.zip

Wenn Du einen Eintrag "mixer.exe" oder ähnlich damit findest, dann kannst Du ihn rausschmeißen (merk Dir den Pfad oder sicher ihn weg, falls Du das nochmal brauchst) oder deaktivieren.

Grüße,
fritzo
Heiß diskutierte Beiträge
Router & Routing
Deutsche Glasfaser. NT direkt an pfSense möglich oder besser Kaskade?
fnbaluVor 1 TagFrageRouter & Routing23 Kommentare

Hallo zusammen, am kommenden Mittwoch wird bei mir der Deutsche Glasfaser Anschluss aktiviert. Anfangs wird darüber kein Telefon laufen, aber vielleicht später. Mir stellt sich ...

Notebook & Zubehör
Alt-Laptop Vergleichsmeinungen
winlinVor 1 TagFrageNotebook & Zubehör12 Kommentare

Hallo zusammen Habe zwei Laptops und einen mini pc und würde gerne wissen was ihr zu den beiden Laptops sagt??? Was dürfte ich Max an ...

Batch & Shell
Problem mit einer Batchdatei
stevie72Vor 1 TagFrageBatch & Shell11 Kommentare

Guten Abend zusammen! Ich habe ein problem eine Batch ans laufen zu bekommen. Folgende Problem Stellung: Wir haben etwa 20 Rechner in der Bibliothek. Darauf ...

Virtualisierung
Adobe Flash Player für Zugriff auf VMWare Horizon
Moenchengladbacher-ITVor 1 TagFrageVirtualisierung17 Kommentare

Liebes Support Team, unser Kunde verwendet eine "VMWare Horizon" Applikation, von dem aus Anwendungen/Browser/etc in einer virtuellen Sandbox gestartet werden. Alle Clients haben kein Zugriff ...

Firewall
OpenVPN-Problem
gelöst ingorosVor 19 StundenFrageFirewall20 Kommentare

Hallo, habe gestern mit ipfire einen OpenVPN-Server aufgesetzt. Der läuft auch wunderbar. Sowohl Win7, wie auch Win10pro können sich problemlos anmelden. Ein Laptop mit Win10 ...

Windows 10
Remotedesktopzugang mit Openvpn sicher?
LegofrauVor 1 TagFrageWindows 108 Kommentare

Guten Morgen, wie sicher ist es wenn man Remotedesktopzugang durch einen Openvpn Tunnel betreibt? Der Openvpn Tunnel ist mit aktuellen Zertifikaten abgesichert. Der Pc hat ...

Windows Server
AD Replikation zwischen Standorten schlägt fehl nach Level auf 2008R2
diematrix125Vor 21 StundenFrageWindows Server14 Kommentare

Hallo zusammen, ich habe ein (mittelschweres?) Problem mit dem AD. Ausgangssituation: Standort A: 3 DCs unter Win 2008R2 Standort B: 1 DC unter Win 2008R2 ...

Windows 10
Win 10 Fehler 0xc000000e und bootmbr fehlt
dressaVor 23 StundenFrageWindows 1010 Kommentare

Hallo miteinander. Ein guter Kollege von mir kam auf mich zu weil sein PC mit wichtigen Daten nicht mehr läuft. Er hatte laut seinen Aussagen ...