Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hochfahren!

Mitglied: herman

herman (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 18.02.2005, 4337 Aufrufe, 1 Kommentar

Mixer

Hallo,
ich finde keine Lösung, deswegen bitte ich euch um Hilfe.
Folgendes, nach dem ich Windows neu installiert habe, läuft er 1-2 Tage gut,
dann aber jedes mal beim Hochfahren, wenn er schon alles geladen hat in letzte Sekunde kommt ein Fenster in der Mitte, wo man nur den Rahmen mit dem Namen "Mixer" sieht. Wenn ich aber versuche etwas mit der Maus zu machen kommt immer die Uhr (als ob der noch was laden würde) ist also noch nicht bereit. Egal wie lange man wartet, keine Änderung.
Neustart hilft da auch nicht.
Das einzige was hilft ist Systemwiederherstellung, aber nach jedem Start in den Abgesichertem Modus zu gehen und das ganze wiederherstellen macht auf Dauer kein Spass!
Früher habe ich noch Updats durchgefürt, aber ohne Erfolg.

Wenn schon jemand mit sowas zu tun hatte, dann bitte schreiben

gruß

herman
Mitglied: fritzo
18.02.2005 um 02:02 Uhr
Hi,

"Mixer" weist eigentlich auf einen Bestandteil der Soundkarten-Treiber hin (oder evtl. ein Tool aus einem Codecpack). Deaktivier die Karte testweise mal.

Ansonsten schau mal mit dem kleinen Tool "Autoruns" von www.sysinternals.com, was so alles bei Dir gestartet wird: http://www.sysinternals.com/files/autoruns.zip

Wenn Du einen Eintrag "mixer.exe" oder ähnlich damit findest, dann kannst Du ihn rausschmeißen (merk Dir den Pfad oder sicher ihn weg, falls Du das nochmal brauchst) oder deaktivieren.

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
Windows 10
ICloud Problem
Frage von XerebusWindows 102 Kommentare

Hallo an alle, jemand eine Ahnung was Apple hier macht? Oder auch wie ich die wieder löschen kann?

Datenbanken
Abfrage Problem
Frage von orausdoDatenbanken4 Kommentare

Hallo zusammen, ich habe folgendes Problem und ich hoffe ihr könnt mir helfen. DB System MS SQL Server Ich ...

HTML
Favicon problem
gelöst Frage von HansJoachmHTML6 Kommentare

Hi, wenn ich auf eine meiner Serverseiten mit https: zugreife, wird das favicon korrekt angezeigt, wenn ich auf die ...

Webbrowser
Zertifikats Problem
Frage von brammerWebbrowser4 Kommentare

Hallo, wir haben bei einem Kunden eine etwa spezielle Regelung was den Zugriff auf Maschinen für Wartungszwecke angeht. Der ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 2 TagenLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 2 TagenOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 3 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 4 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
Netzwerke
Erfahrungen mit Huawei-Switchen
Frage von Der-PhilNetzwerke26 Kommentare

Hallo! Einer meiner Partner hat mir gerade wärmstens die Campus-Access-Switche von Huawei ans Herz gelegt - im Speziellen die ...

SAN, NAS, DAS
Homeoffice eigenen Server brauche hilfe tipps
gelöst Frage von nooblingSAN, NAS, DAS22 Kommentare

Guten Abend, es tut mir leid, wenn ich die frage sicherlich zum hundertsten male stelle. Ich arbeite Selbstständig im ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...

Zusammenarbeit
Leitfaden: Der Weg zum Kleingewerbe als IT Dienstleister (neben dem Hauptberuf)
Frage von Andinistrator1Zusammenarbeit16 Kommentare

Hallo Zusammen, nachdem ich das Forum mal nach dem Thema Kleingewerbe der letzten zwei Jahre durchsucht hatte suche ich ...