Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Senden von emails mit Outlook Express und web.de

Mitglied: mattboom

mattboom (Level 1) - Jetzt verbinden

04.02.2005, aktualisiert 19.12.2005, 15570 Aufrufe, 7 Kommentare

Hallo,

ich habe OE und einen email account bei web.de Beim senden von emails (also auf Senden/Empfangen drücken) kommt die Fehlermeldung, dass man sich erst einloggen muss, was durch das Empfangen von emails geschieht.
Ich müsste also erst empfangen und dann senden, nur leider macht es OE genau andersrum, so dass ich immer mindestens zweimal auf Senden/Empfangen klicken muss, weil ich dann scheinbar immernoch eingeloggt bin - oder so.
Kann man das in OE einstellen? Auf meinem füheren rechner hat es immer funktioniert.

Vielen dank für Ratschläge, Matt
Mitglied: 9038
04.02.2005 um 18:51 Uhr
bei web de kann man nur begrenzt auf "senden/empfangen" klicken, wenn mans zu oft macht muss man ne Zeit lang warten. Is glaub ich aus Sicherheitsgründen so..
Bitte warten ..
Mitglied: leknilk0815
04.02.2005 um 19:10 Uhr
Hi,
ich denke, daß Dein Problem bei Web.de liegt, die erlauben nämlich bei einem kostenlosen Account nur alle 15 Minuten einen Abruf der Mails über POP3. Macht man das in kürzeren Intervallen, kommt es zu dem Loginfehler. Du mußt Outlook so konfigurieren, daß nur alle 16 Minuten ein Mailabruf gemacht wird. Gruß - Toni
Bitte warten ..
Mitglied: linkit
04.02.2005 um 19:48 Uhr
leknilk hat recht, das Intervall ist auf 15 Minuten begrenzt. Ich schätze mal auch, daß dies dein Problem ist....


wenn es generell besteht: überprüfe Einstellungen zu smtp => benötigte Authentifizierung, Anmeldung, SSL, Anmeldung zuerst am Posteingangsserver
Bitte warten ..
Mitglied: mattboom
04.02.2005 um 23:03 Uhr
nee, nee das ist es nicht. Es ist ja auch so, wenn ich das erste Mal am Tag versuche, etwas zu senden ... ich guck noch mal bei web.de

trotzdem danke, Matt
Bitte warten ..
Mitglied: gemini
04.02.2005 um 23:20 Uhr
Ich tippe mal drauf, dass web.de SMTP after POP zur Authentifizierung verwendet.
Wenn OE zu senden versucht, ist es am Server noch nicht authentifiziert und wird daher abgelehnt.

Sieh mal auf Web.de nach, ob die auch andere Authentifizierungen zulassen z.B. SPA
Bitte warten ..
Mitglied: leknilk0815
05.02.2005 um 10:51 Uhr
web.de will Geld verdienen. Wenn Du in den web.de Club eintrittst, kannst Du abrufen, so oft Du willst........
Bitte warten ..
Mitglied: net-setter
19.12.2005 um 17:26 Uhr
Hallo Mattboom,

hat sich dein Problem inzwischen gelöst?
Wenn nicht oder auch für alle anderen verzweifelten Mailer:

Zu: ... Ich müsste also erst empfangen und dann senden, nur leider macht es OE genau andersrum ?
Na ja, auf der (K o m b i-)Taste steht ja schließlich ?Senden/Empfangen? und nicht anders herum. Auch bei mir: ?Übung macht den Meister?

Besser man öffnet mit einem Klick auf den kleinen Pfeil neben ?Senden/Empfangen? das Dropdown- Menü und betätigt n a c h e i n a n d e r die E i n z e l ?Funktionen: zuerst ?Alle empfangen? und danach?Alle senden?.

Ich wünsche dir ?Mattboom?,
dem Administrator-Team und allen Forum Teilnehmern
ein friedliches Weihnachtsfest und ein gutes Neues Jahr 2006
und natürlich viel Spaß beim Mailen

eure ?Net-Setter?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

"Send on Behalf anstelle" von "Send as"

gelöst Frage von arduinoExchange Server3 Kommentare

Hallo Wir haben auf unserem Exchange 2010 verschiedene Shared Mailboxen, die von Usern mit der Send-as Berechtigung genutzt werden. ...

Batch & Shell

Powershell Send-Mailmessage

gelöst Frage von TestwilliBatch & Shell2 Kommentare

Guten Morgen zusammen, bräuchte mal Hilfe bei dem cmdlet Get-ChildItem / Send-MailMessage, Verschicke mit Send-MailMessage Emails mit Anhang. Das ...

Outlook & Mail

Outlook 2013 Email Fehlerhaft erhalten

Frage von michi-ffmOutlook & Mail6 Kommentare

Hallo Zusammen, evtl hat hier jemand eine Lösung. Ich/wir bekommen manchmal Emails ohne Text, der Text wird jedoch im ...

Microsoft Office

Exchange - outlook problem

Frage von jensgebkenMicrosoft Office12 Kommentare

Hallo Gemeinschaft, habe nun erfolgreich den SBS 2011 aufgesetzt mit dem Exchange 2010 drauf. Eine Domäne wurde eingerichtet und ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 3 TagenSicherheit1 Kommentar

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 4 TagenInternet6 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Mit "-s 28624 wähle ich ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 5 TagenAdministrator.de Feedback8 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 5 TagenHumor (lol)9 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Hardware
Was ist der beste Rechner für CAD und Statische Berechnungen
Frage von Halle20Hardware40 Kommentare

Guten Morgen Zusammen, Ich stehe vor der Aufgabe für unsere Firma neue Rechner für die Zeichner und Statiker anzuschaffen ...

Visual Studio
VB.NET - XML Daten lesen und in DataGrid schreiben
Frage von ComX123Visual Studio35 Kommentare

Hallo zusammen Bin neu hier und hab da ne kleine Frage, da ich nicht weiter komme. Habe eine XML ...

Internet Domänen
Wie funktioniert Subdomains mit der Fritzbox
Frage von martin951Internet Domänen17 Kommentare

Also die oberflächliche Frage steht ja schon oben nun zu den Details Ich besitze eine Domain bei Strato nun ...

Backup
Schnelles Backup- oder Synchronisierungsprogramm gesucht
Frage von DanielG1974Backup17 Kommentare

Hallo Leute. Ich bin für unsere kleine Firma seit Wochen auf der Suche nach einem Backup- bzw. Synchronisierungsprogramm. Ein ...