Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit WIN 2000 PRO nach Einbau 2ter Fp und Clonen mit Ghostpe

Mitglied: Boerni

Boerni (Level 1) - Jetzt verbinden

25.01.2005, aktualisiert 26.01.2005, 4334 Aufrufe, 2 Kommentare

Hallo liebe Expertengemeinde, ich habe folgendes Problem: bei mehreren PC' s mit
Windows 2000 Pro und 40 GB Festplatte sollen jetzt zur Ausfallsicherheit der lokalen
Daten jeweils eine weitere Fp eingebaut werden und ein Clone mit Ghostpe erstellt werden.
Desweiteren sollen dann mithilfe eines Skripts beim Runterfahren wichtige Dateien auf die 2te Platte kopiert werden.
Nun aber zu meinem eigentlichen Problem: nach dem Clone fahre ich das System hoch, klappt auch alles wunderbar, ein neuer Datenträger wird erkannt und in der Eingabeauffoderung liegt das System auf C:\! Nach einem Neustart setzt er dann automatisch das System auf E:\!
Selbstverständlich boote ich aber noch von der Originalplatte. Bin fast schon am verzweifeln, da ich absolut schon alles ausprobiert habe und nicht mehr weiter weiss. 2te Platte im Bios deaktivieren, mit Part die 2te Platte als inaktiv setzen usw.
Bitte dringend um Hilfe!!!
Mitglied: Sascha15
26.01.2005 um 13:45 Uhr
Hallo,
hast Du schon SYSPREP.EXE ausprobiert?
Gruß
Sascha15
Bitte warten ..
Mitglied: Boerni
26.01.2005 um 18:32 Uhr
Danke für Deine Antwort, konnte das Problem heute
selbst lösen: Habe nach dem Erstellen des Clone die
2te Fp deaktiviert und mit fdisk /mbr den
Master Boot Record neu geschrieben, das
war' s dann auch schon!

Nochmals vielen Dank
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 - Location von 2ter Quicklaunch

Frage von HenereWindows 105 Kommentare

Servus, hab hier nen Win10, das hat eine 2te Schnellstartleiste eingeblendet. Dieser 2te Ordner wurde vor Jahren mal irgendwo ...

Windows Server

2ter Terminalserver, zusätzliche RDS CALs erforderlich

gelöst Frage von takvorianWindows Server3 Kommentare

Hallo zusammen, ich habe aktuell einen 2016er Hyper-V-Host mit mehreren Win2016 Servern am laufen. Darunter auch ein lizenzierter RDS ...

Netzwerke

Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch

Frage von daBrain85Netzwerke12 Kommentare

Hallo erneut, ich weiß, ich verstoße mit diesem Beitrag jetzt gegen die Forumsregeln aber meine Frage ging offenbar unter. ...

Windows Installation

Win 10 Problem mit SSD

gelöst Frage von JayDP87Windows Installation28 Kommentare

Hallo, ich habe zu Hause einen selber zusammen gestellten Rechner. Dieser lief nun 1 Jahr ohne Probleme mit einer ...

Neue Wissensbeiträge
Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 2 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 4 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 5 TagenOff Topic16 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 6 TagenRouter & Routing21 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Heiß diskutierte Inhalte
Windows 10
OneDrive: GUI lädt, move nicht
Frage von holliknolliWindows 1026 Kommentare

Hallo liebe alle, befindet sich jemand aus dem Kreise der MS-Developer, speziell Onedrive unter den Teilnehmern hier? Frage: warum ...

Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Router & Routing
Traffic von VPS ins Heimnetz routen oder tunneln ?!
Frage von MrFeedRouter & Routing11 Kommentare

Hallo zusammen, ich stehe (erneut) vor dem Problem mit dem Dual Stack Lite Zugang. Ich betreibe mehrere Game Server ...

Netzwerke
Wake on Lan funktioniert nicht durch VLANs
gelöst Frage von NetworkersvennyNetzwerke11 Kommentare

Hi Leute, Ich versuche derzeit Wake on Lan in unserem Betrieb zu etablieren. Bios Einstellung sind an Rechnern durch ...