Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtige Jumpersetzung

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 12.06.2006, 4617 Aufrufe, 7 Kommentare

Habe eine SCSI Platte Seagate Modelnummer ST410800W und einen SCSI-Contoler Adaptec AHA-2940AU geschenkt bekommen. Nun versuche ich seit Tagen das Teil zum laufen zu kriegen, finde die richtige Jumpersetzung aber nicht. Vielen dank im voraus. Damit ihr nicht alles selber machen müsst http://www.seagate.com/support/disc/scsi/st410800w.html
Mitglied: cykes
31.05.2006 um 19:21 Uhr
Hi,

wenn Du nicht von der Platte booten willst, solltest Du die Einstellung für SCSI ID 1 verwenden,
ansonsten die für SCSI ID 0.
Wichtig ist noch die Terminierung des SCSI Busses, also den vorletzten Jumper von rechts noch
setzen (Termination enable).

Dann sollte die Platte ansprechbar sein, vorausgesetzt Platte udn Controller sind OK.

Gruß

cykes

[EDIT] Und für gute Kühlung im gehäuse würde ich sorgen, das Teil dürfte ziemlich heiss
werden.
Bitte warten ..
Mitglied: badmaxx
31.05.2006 um 21:27 Uhr
Danke werds mal ausprobieren wenn ichs nich hinkrieg frag ich nochmal nach
ps: wegen der kühlung hast du dir die platte schon mal angeschaut?
Bitte warten ..
Mitglied: cykes
01.06.2006 um 08:07 Uhr
Hi,

ich hatte hier mal ein ähnliches Modell von Seagate, das ich in einem externen Gehäuse betrieben habe mit extra Kühlung, war zu der Zeit (ist schon einige Zeit her) günstiger war,
als zusätzliche Lüfter zu kaufen.

Gruß

cykes
Bitte warten ..
Mitglied: badmaxx
12.06.2006 um 11:14 Uhr
Ich hab jetz alle Teile die ich brauche könntest du mir die Jumpersetzung nochmal genau erklären.

Grüße
Maxi
Bitte warten ..
Mitglied: cykes
12.06.2006 um 11:39 Uhr
Hi,

steht eigentlich alles in dem Support Dokument, was Du oben verlinkt hast,
wenn Du von der Platte booten willst, dann nimmst Du SCSI ID=0, falls nicht
SCSI ID=1.

Wenn Du ausser der Platte kein weiteres Gerät mehr anschliesst, dann noch
die Terminierung einschalten mit dem "Terminator enable" Jumper.

Aber meinst Du, dass sich der Aufwand für 10 GB wirklich lohnt, eiogentlich ist das
Teil ne bessere Heizung

Gruß

cykes
Bitte warten ..
Mitglied: badmaxx
12.06.2006 um 11:51 Uhr
Ich hab zwar schon ein bischen rumprobiert aber nachdem ich mit scsi-platten keine erfahrung hab hat des auch nichts geholfen

gruß
maxi
Bitte warten ..
Mitglied: cykes
12.06.2006 um 12:51 Uhr
Eventuell musst Du im BIOS des Adaptec Controllers noch "Send Start Unit Command" auf on
bzw. yes setzen und die ID der Platte einstellen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Richtig lizensiert?
gelöst Frage von MiStWindows Server25 Kommentare

Guten Morgen, ich hoffe, dass das keine FR-Frage ist, aber ich habe hier einen virtuellen Windows Server R2 2008 ...

Vmware

Richtig Templates erstellen, wie wäre es richtig?

Frage von DeathNoteVmware11 Kommentare

Hallo. Ich würde mir gerne für 2012R2 Win10 und Win7 Templates erstellen. Also Maschinen, die ich mal jederzeit mit ...

Verschlüsselung & Zertifikate

VPN richtig eingerichtet?

Frage von billy01Verschlüsselung & Zertifikate3 Kommentare

Hallo Leute, ich habe an meinem Windows Server ein VPN eingerichtet (nach folgendem Video:). Ich habe dann noch in ...

E-Mail

SPF richtig Einstellen

gelöst Frage von MS6800E-Mail3 Kommentare

Guten Abend, seit längeren Kämpfen wir mit gefälschten Absender Adressen. Wir bekommen immer mehr emails mit Anhängen, die unsere ...

Neue Wissensbeiträge
Humor (lol)
Das IoT wird schlimmer
Erfahrungsbericht von Henere vor 22 StundenHumor (lol)4 Kommentare

Nun auch schon über den WSUS:

Sicherheit

Win10 1809 und höher erlauben nun das Sperren und Whitelisten von bestimmten Geräten

Tipp von DerWoWusste vor 1 TagSicherheit1 Kommentar

Vor 1809 konnten nur Geräteklassen gesperrt werden, nun können endlich einzelne Device instance IDs gewhitelistet werden (oder andersherum: gesperrt ...

Windows 10

Hands-On: What is new in the Windows 10 November 2019 Update?

Information von DerWoWusste vor 1 TagWindows 10

Die wenigen (aber zum Teil interessanten) Neuheiten werden in diesem Video sehr schnell erklärt und vorgeführt.

Grafik

Gute Spiele aus der Ubuntu Repository: SuperTuxKart

Information von NetzwerkDude vor 2 TagenGrafik2 Kommentare

Fall jemand die Firmenpolicy hat das man Linux Software nur aus dem default Repository installieren kann: Ich habe festgestellt ...

Heiß diskutierte Inhalte
Ubuntu
Ubuntu-Putty hilfe
gelöst Frage von Nickolas.GroheUbuntu53 Kommentare

Hallo Wie ändere ich einen ssh Port auf Linux Ubuntu? LG Nickolas

Windows 7
Festplatte in einen anderen PC umziehen lassen
Frage von Ghost108Windows 729 Kommentare

Hallo zusammen, ich bekomme die nächsten Tage einen neuen PC (komplett andere Hardware als in meinem jetzigen) Was für ...

LAN, WAN, Wireless
10G Netzwerk konfigurieren für maximalen Datendurchsatz
Frage von hukimanLAN, WAN, Wireless29 Kommentare

Guten Morgen, in unserem Betrieb wurde das Netzwerk auf 10G (Kupfer) umgerüstet. Grund dafür sind große Laserscandaten die sehr ...

Microsoft Office
Abfrage ist beschädigt. Error-Code 3340 in Access2013
gelöst Frage von RomualdMicrosoft Office16 Kommentare

Hallo Foren-Mitglieder, ich hätte da mal ein Problem Seit heute am Morgen (13.11.2019) erhalte ich die Fehlermeldung "Abfrage '' ...