RIS Image - NForce4 NIC - keine Integrationsmöglichkeit

pcandyb
Goto Top

Es ist mir nicht möglich einen NForce4 NIC in das Image zu integrieren

Hallo Zusammen,

Normalerweiße finde ich meine Problemstellungen bereits
im Forum, jetzt habe ich allerdings ein - zu mindest in diesem
Forum - unbekanntes Problem. Ergo: Es wird Zeit für
meinen ersten Post.


Ich habe für einen Kunden neue PCs angeschaft.
"Leider" sind dies viele NForce4ULTRA-939_AMD Boards.

Nun versuche ich den NIC Treiber in das RIS-Image
(WIN XP PRO SP2 GER) zu intregrieren, dass ich
für die neuen Rechner vorbereitet habe.

Aber es ist immer das gleiche Problem:
Das WIN_RIS_Setup erkennt keine
Netzwerkkarte im System.

Meine bisherigen Versuche beschränkten sich
auf die Integration per $OEM oder die direkte
Intregration ins i386.
Mit diesen "Hausmitteln" hatte ich mit
vielen Treibern Erfolge zu verzeichnen.

Aber diesesmal leider Alles ohne Erfolg

Meine Vermutungen gehen dahin, dass es damit
zu tun haben könnte, dass der Treiber zuerst den
"NVIDIA Network Bus Enumerator" installiert und
dann den "richtigen" NIC.

Ich höffe nun einen Mitstreiter zu finden,
welcher dieses Problem bereits gelöst hat.


Ich bedanke mich im Voraus für eure
Antorten und Bemühungen.

PcAndy B.

Content-Key: 37118

Url: https://administrator.de/contentid/37118

Ausgedruckt am: 10.08.2022 um 15:08 Uhr

Mitglied: PcAndyB
PcAndyB 30.04.2007 um 15:34:49 Uhr
Goto Top
Ich habe eine wirklichgute Alternative gefunden !

Bootix PXE Administrator

http://www.bootix.com/products/products_en.html

Schaut's euch mal an. Gute DEMO vorhanden.