Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

SBS 2003 und Veritas Backup Exec 9.1 - Probleme mit Jobabschluß !

Mitglied: Wildman
Hallo Zusammen,

ich habe beim Kunden ein SBS 2003 inkl. Veritas Backup Exec 9.1 (Tandberg DLT VS 160) Netzwerk stehen.
Eigentlich läuft alles ohne Probleme, bis auf den Auftragsabschluß von Veritas Backup Exec.
Das Backup läuft bis zum Schluß, schließt aber den Auftrag nicht ab ? In der Auftragsübersicht steht dann so lange "Wird abgeschlossen" bis ich hin gehe und die Dienste neu starte.
Natürlich steht dort anschließend die Sicherung als "Fehler" markiert (Server,Programme,Treiber,Updates und Patches sind aktuell). Wenn ich jetzt aber hin gehe und ne kleine Testsicherung (5GB) mache, diese dann Einplane oder Manuell anstoße läuft der ganze Mist ???
Virenscanner und alle Tasks die im Hintergrund laufen habe ich schonmal Testweise deaktiviert, doch immer das gleiche. Die Volumeschattenkopie ist ebenfalls schon deaktiviert (die ja des öfteren schon mal Probleme bereitet).
Alle Serverprotokolle und Backupprotokolle sind sauber (absolut keine Fehler )!.

Brauche also Dringend Eure Hilfe, da ich langsam nicht mehr weiter weiß.
Vorab schon mal THX

Content-Key: 2843

Url: https://administrator.de/contentid/2843

Ausgedruckt am: 16.09.2021 um 20:09 Uhr

Mitglied: Atti58
Atti58 28.09.2004 um 15:39:20 Uhr
Goto Top
Hast Du Antivirensoftware laufen? Versuche mal, diese über die Vor- und Nachbatchläufe zu de-/-aktivieren,

Gruß

Atti
Mitglied: Wildman
Wildman 28.09.2004 um 19:42:06 Uhr
Goto Top
Danke, habe ich aber bereits ausprobiert, das Ergebnis ist das gleiche!
Mitglied: matthiasmuc
matthiasmuc 01.02.2005 um 11:55:52 Uhr
Goto Top
Hallo Wildman,

hast Du schon eine Lösung für das Problem gefunden?

Besten Gruß

Matthias
Mitglied: TheDonMiguel
TheDonMiguel 01.02.2005 um 15:13:56 Uhr
Goto Top
Schau mal unter "Meldungen" wird dort etwas angezeigt? Ich vermute, dass bsp ein weiteres Band benötigt wird, oder in diesem Job die Funktion "Band auswerfen" angewählt ist und der Server auf eine Eingabe des Admins wartet?!

Gruss,
TDM
Mitglied: jemmerich
jemmerich 05.04.2005 um 18:42:31 Uhr
Goto Top
Hat nun jemand schon eine Lösung für das Prob. gefunden ?
Leider habe ich das nun auch schon seit längerem bei einem Kunden von mir uns weiss langsam nicht mehr weiter...

Wäre echt nett von euch was zu hören..

THX


J
Mitglied: Atti58
Atti58 05.04.2005 um 20:13:28 Uhr
Goto Top
Bei mir hat das eine ganz einfache Ursache, das Band wird zum Abschluss ausgeworfen und auf der Seite mit den Meldungen steht trotzdem eine Mitteilung, dass man das Band auwerfen soll - obwohl es schon ausgewofen ist. Wenn ich dann "OK" drücke, wird der Job sofort beendet.

Gruß

Atti
Mitglied: TheDonMiguel
TheDonMiguel 05.04.2005 um 22:06:05 Uhr
Goto Top
Um dieses Problem zu lösen, gucke hier: http://seer.support.veritas.com/docs/192055.htm

Gruss,
TDM
Mitglied: Atti58
Atti58 06.04.2005 um 08:00:22 Uhr
Goto Top
... ich werd's mal versuchen, das merkwürdige an der Sache ist aber, dass von den drei Backup-Jobs an den drei Tapes (1x Tandberg, 2x HP) an einem Server nur ein Job auf einem baugleichen HP-Device nicht sauber auswirft ...

Gruß

Atti
Heiß diskutierte Beiträge
info
Israelische Sicherheitsfirma kauft im großen Stil VPN-AnbieterLochkartenstanzerVor 1 TagInformationErkennung und -Abwehr15 Kommentare

Moin, Weil viel hier meinen, sie nutzen einen VPN-Anbieter im Ausland, um sich vor den "Behörden" zu verstecken. Die israelische Sicherheitsfirma Kape Securities kauf im ...

question
Netzwerkstruktur für ein Unternehmen errichtennasir21Vor 1 TagFrageNetzwerke18 Kommentare

Hallo liebes Forum :) Ich habe eine Ausbildung zum Fachinformatiker für Systemintegration gestartet und nun auch meine erste, kleine Projektaufgabe erhalten. Die Aufgabenstellung lautet wie ...

question
Drucker Gäste WLANmarkaurelVor 1 TagFrageLAN, WAN, Wireless23 Kommentare

Hallo zusammen und bitte um eure Hilfe! Ich hab in einer kleinen Schule ein LAN aufgebaut. Mit der Zeit kam natürlich auch der Bedarf an ...

question
Virtualisierungsprojekt für die FacharbeitVentimonusVor 1 TagFrageVirtualisierung15 Kommentare

Heyho, Ich habe mal ein paar fragen, bezüglich meines Abschlussprojektes, ob das alles überhaupt so Sinnig ist wie ich es mir denke. Kurz zur Erläuterung: ...

question
Welcher Harddisk Typ und welches Raid in ServerMazenauerVor 1 TagFrageServer-Hardware21 Kommentare

Grüezi zusammen Was würdet ihr - stand heute und jetzt - für einen Raid Typ erstellen und mit was für Disks? Wünschenswert wäre Ausfallsicherheit von ...

general
HomeServer noch mal anfassen?dertowaVor 13 StundenAllgemeinServer-Hardware20 Kommentare

Hallo zusammen, erst im Juli dieses Jahres habe ich mein Homeserver-System angefasst und ein paar Upgrades vorgenommen. Der Threadripper 1920x wurde durch einen Ryzen 5 ...

general
Backup "to go" für Laptops - wie macht ihr das? gelöst GrinskeksVor 1 TagAllgemeinBackup11 Kommentare

Hallo zusammen, ich frage mich gerade wie ihr das Thema Laptop und Backup angeht. Bei uns sollen nun einige Laptops angeschafft werden und ich tendiere ...

question
An Konsole geht der Root Account über SSH Permission denieditnirvanaVor 1 TagFrageUbuntu17 Kommentare

Hallo, wenn ich bei Ubuntu 16.04 über SSH einlogge, kommt Permission denied. Bin ich aber direct an der Konsole im VMWARE geht der Root User. ...