Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SCSI und IDE vertragen sich nicht

Mitglied: sweet-devil

sweet-devil (Level 1) - Jetzt verbinden

01.10.2004, aktualisiert 02.10.2004, 5732 Aufrufe, 3 Kommentare

Hallo Leute!

Ich habe bei einem meiner Rechner (IBM IntelliStation M-Pro) das Betriebssystem auf einer SCSI-Festplatte über den OnBoard SCSI Controller laufen. Sobald ich jedoch eine IDE Festplatte (leer ohne Partitionen) dazuhänge bootet das System nur noch über die IDE Platte und gibt die Fehlermeldung aus "Kein Betriebssystem" gefunden. Wenn ich die IDE Platte da wieder abstecke funktioniert es wieder ganz normal.

Bitte um Ratschläge!

Danke sweet_devil
Mitglied: BartSimpson
01.10.2004 um 21:04 Uhr
Ändere im Bios die Bootreihenfolge von IDE/SCSI nach SCSI/IDE oder SCSI only
Bitte warten ..
Mitglied: sweet-devil
02.10.2004 um 20:12 Uhr
Hat sich schon erledigt DANKE für die Mühe.
Ich Idiot hab nen Menüpunkt mit ner Überschrift verwechselt......

sweet_devil
Bitte warten ..
Mitglied: BartSimpson
02.10.2004 um 20:20 Uhr
Macht nix. Kann jedem passieren.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
1und1 Vertrag Wiederuf
gelöst Frage von usemm2DSL, VDSL7 Kommentare

Hallo, so wie ich dass bei 1und1 hilfe center sehe Dienstleistungsverträgen (DSL) beginnt mit Abschluss des Vertrags. Lächerlich, weil ...

Rechtliche Fragen

DSGVO Vertrag Online rechtswirksam abschliessen mit einem US-Anbieter?

Frage von StefanKittelRechtliche Fragen1 Kommentar

Ich weiß ja nicht ob ich da was falsch verstehe aber irgendwie klingt das wenig sinnig. Ach und weiter ...

Festplatten, SSD, Raid

Smartdaten und SCSI Festplatten

Frage von Dukenukem263Festplatten, SSD, Raid2 Kommentare

Gibt es eine Möglichkeit die Smartdaten einer SCSI Festplatte auszulesen? Crystaldiskinfo liest nur IDE und SATA Festplatten, aber keine ...

SAN, NAS, DAS

DELL Powervault 124t LTO3 SCSI Fehler

gelöst Frage von falschparkerSAN, NAS, DAS2 Kommentare

Hallo, ich habe das Problem mit obigen Laufwerk Mechanisch ist das Gerät in Ordnung, leider erkennt das Laufwerk keine ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk22 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing20 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung15 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...