Server 2008 nach Domänensetup kein Login möglich

Mitglied: geTr0ffEn

geTr0ffEn (Level 2) - Jetzt verbinden

21.01.2011 um 16:42 Uhr, 4052 Aufrufe, 3 Kommentare

Nach Setup in Domäne kein Login mit Usernamen und Passwort möglich

Heut habe ich mal wieder was ganz neues erlebt:
Habe einen neuen Server aufgesetzt, Windows Server 2008.
Bin dann vorOrt hin, habe mich lokal angemeldet. Im Vorfeld wurde schon eine feste IP inkl. Subnetmaske und Gateway und DNS zugeteilt.
Wie gesagt, dann vorOrt eingeloggt lokal und in die Domäne gebracht.
Bin danach wieder ins Office, um via Remote nun ein LogIn zu versuchen. Muss dazu sagen, das ich nach Einbringen in Domäne erstmal keinen Versuch gestartet habe, ob es in die Domäne klappt, mit meinem Administrator Account.
So, Remote gestartet LoginDaten für Domäne "administr....." eingegeben und geklickt. Es kommt die Meldung "falscher Benutzer oder Passwort...." alles klar, dann lokal versucht mit dem Adminaccount, bevor ich in der Domäne war und hier jetzt das gleiche.(local\administr......)
Jetzt kann ich mich garnicht mehr einloggen.
Hat jemand ne Idee, was das sein kann?

Grüße
Mitglied: goscho
21.01.2011 um 17:40 Uhr
Morgen,
Muss dazu sagen, das ich nach Einbringen in Domäne erstmal keinen Versuch gestartet habe, ob es in die Domäne klappt, mit meinem Administrator Account.
Das würde ich aber zuerst mal machen.
Hast du bei der Anmeldung auf domäne\administrator + Passwort geachtet?
Deine Fehlermeldung klingt nämlich danach.
Wenn es kein DC ist, sollte auch die Anmeldung mit einem vorhandenen lokalen Account möglich sein. Dazu gibt 'PC-Name\lokaler_administrator' + Passwort ein.
Bitte warten ..
Mitglied: geTr0ffEn
25.01.2011 um 10:16 Uhr
Hi goscho,

vielen Dank für deine Hilfe.

Das Problem ist gelöst. Ich hatte es dann vermutet, aber bin nicht weiter drauf eingegangen.
Es lag daran, das er noch am replizieren war. Am nächsten Morgen liefs ohne Probleme.

Also, immer schön zuende replizieren lassen :) face-smile

Danke nochmal

Grüsse
Bitte warten ..
Mitglied: goscho
25.01.2011 um 10:58 Uhr
Hi auch
Schön, dass das Problem behoben ist. Dann kannst du ja jetzt deinen Beitrag auf gelöst setzen.
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 20 StundenFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 8 StundenFrageMikroTik RouterOS27 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...

Router & Routing
AVM IPSEC Standortkopplung - (statische?) IP-Adressen im Remote-Netzwerk
gelöst NichtsnutzVor 1 TagFrageRouter & Routing8 Kommentare

Hallo ins Forum, hallo aqui, Alle Fritten-Verweigerer und Freunde der Kommandozeile mögen diese Zeilen bitte mit einem überlegenem Lächeln ignorieren: Seit Monaten arbeiten wir ...

E-Mail
Alternative zu horde webmail
fisch56Vor 19 StundenFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 103 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

Outlook & Mail
Outlook Ansicht
gelöst Kisters.SolutionsVor 1 TagFrageOutlook & Mail9 Kommentare

Hallo zusammen, seit kurzem sieht der Posteingang im Outlook 2019 eines Kollegen plötzlich anders aus. Standard ist das die ungelesenen Mails mit einem blauen ...