Sysprep-Problem

Hallo ihr!

Hätt mal eine ganz wichtige Frage:
Habe versucht mittels Sysprep mehrere PC neu zu installieren. Das ist erstens das bei manchen Rechnern dies überhaupt nicht funktioniert das heißt das Minisetup von sysprep wird gar nicht gestartet, obwohl ich die ganzen benötigten Treiber im sysprep hinzugefügt habe.

Wenn jedoch das Minisetup funktioniert, kommt ein unbekannter Fehler beim Laden der Treiber von PcAnyware(ein Symantecprogramm für Fernwartungen).

An was könnten die beiden Fehler liegen, weiß einfach nicht mehr weiter und würde mich freuen wenn ihr mir helfen könntet!!

Noch ein paar kurze Facts:
Verwendete Windows XP Professional. Images wird mit Acronis True Images gemacht .

Hier noch die Datei sysprep.inf:
Danke schon im Vorraus für heure Hilfe

Content-Key: 66823

Url: https://administrator.de/contentid/66823

Ausgedruckt am: 25.10.2021 um 10:10 Uhr

Heiß diskutierte Beiträge
question
PC zeigt kein Bild mehrben1300Vor 1 TagFrageHardware14 Kommentare

Hallo zusammen, mein PC geht zwar noch an (LED leuchten und Lüfter laufen), aber ich erhalte kein Bild mehr. Mainboard: MSI B450M Mortar Max Mainboard ...

question
Browserverhalten bei nicht offizieller TLD im privaten NetzSiegfried36Vor 1 TagFrageDNS21 Kommentare

Moin, ich hoffe ihr könnt mir helfen Licht ins Dunkel zu bringen. So ganz verstehe ich diesen ganzen Zusammenhang nicht. Ich will in meinem internen ...

question
Netzwerkproblem Feuerwehr EinsatzleitfahrzeugTorstenWeVor 20 StundenFrageNetzwerke4 Kommentare

Hallo Zusammen, Ich bin Mitglied in einer Feuerwehr mit einem Einsatzleitwagen. In diesem LKW sind mehre Computer-Arbeitsplätze mit einem eigenen Netzwerk verbaut. Wir haben ein ...

question
JBOD - Platte kopieren möglich? gelöst DoKi468Vor 1 TagFrageFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, eine Frage: Ich habe eine Synology NAS und habe dort ein JBOD eingerichtet mit 2 4TB Platten Allerdings springt bei einer Platte teilweise ...

question
Benötige Empfehlung für Komponenten - Umstieg von Ubiquiti auf welches System??Dominik187Vor 8 StundenFrageNetzwerke13 Kommentare

Guten Tag liebe Community, aktuell habe ich einige Produkte von Ubiquiti im Einsatz und überlege, das System zu wechseln, denn leider habe ich mich schon ...

question
Wordpress bereitstellenWolf6660Vor 16 StundenFrageHosting & Housing7 Kommentare

Hi, ich habe eine Domain ohne Webspace gekauft und diese auf meine IP umgeleitet. Nun würde ich gerne eine Wordpress Seite erstellen und diese Online ...

question
Mit SSH auf Android - Fehler mit "mount"PeterGygerVor 20 StundenFrageNetzwerke16 Kommentare

Hallo Ich bin über SSH auf einem Android Device (Nvidia Shield). Das Device funktioniert im LAN. D.h. der Zugriff auf Dateien auf dem NAS über ...

question
Juniper SRX210 (HE2) mit VDSL2 MPIM Firmware Update+UpgradeJuniperVor 1 TagFrageFirewall7 Kommentare

Hallo Zusammen! Vielleicht kann mich hier jemand unterstützen, eine (neue, wenn auch bereits ausgelaufene) Juniper SRX210HE2 mit einer integrierten VDSL2-A MPIM Card im Slot "interface ...