Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Com Router Sinus 1054 und WLAN

Mitglied: 11758

11758 (Level 1)

08.04.2005, aktualisiert 18.10.2012, 12676 Aufrufe, 14 Kommentare

Hi, ich habe folgendes Problem: Seit neuestem habe ich das langerwartete DSL bekommen und auch alles schick aufgebaut. Über den Router sollen 3 Desktop PCs mit 2x WIN XP und 1x WIN Me, sowie zwei Laptops mit jeweils Win XP ins Internet und alle Rechner sollen auch untereinander im Netzwerk über WLAN miteinander kommuniezieren. Ein Desktop hängt über ein Patchkabel dran. Alle restlichen Rechner sollen aufgrund einer räumlichen Trennung zwischen Erstrechner und Router über WLAN ans Netz. Der Router ist konfiguriert und funktioniert auch schon Soweit so gut. Bis jetzt habe ich den Erstrechner soweit konfiguriert dass er ins Netz kann. Auch einer der beiden Laptops kann ins Netz. Nun hänge ich an dem zweiten WIN XP Desktop der über WLAN rein soll.
Ich finde zwar per WLAN das Netz aber kann mich nicht anmelden. Als Fehlermeldung wird angegeben dass das Netzwerk nicht mehr in Reichweite ist. Liegt es an einer bestimmten einstellung irgendwo im System oder im Router oder ist es einfach trypisch Telekom??? ICh bitte dringenst um eure Hilfe. Danke.
MfG Furbyhacker
Mitglied: BartSimpson
08.04.2005 um 15:40 Uhr
Wie die Meldung schon sagt, sit der empfang zu schlecht . an der stelle,
Bitte warten ..
Mitglied: gooogix
08.04.2005 um 16:01 Uhr
Wie die Meldung schon sagt, sit der empfang
zu schlecht . an der stelle,

Yep, da kann sogar die Telekom nichts dafür, auch wenn man sie gerne prügeln würde

Wenn es nur ab und an vorkommt, dann den Router mal etwas versetzen, manchmal reichen schon wenige cm aus.
Bitte warten ..
Mitglied: 11758
08.04.2005 um 16:03 Uhr
Nee leider ist es nicht soeinfach... hab den Rechner schon 3 m davon aufgebaut und es kam der selbe Fehler... muss was anderes sein
Bitte warten ..
Mitglied: BartSimpson
08.04.2005 um 16:08 Uhr
Schau doch mal nach, wie start er das sigbnal vom AP sieht.
Bitte warten ..
Mitglied: Atti58
08.04.2005 um 16:21 Uhr
... wie sieht's mit der Windows-XP Firewall aus, ist die für den WLAN-Adapter richtig konfiguriert bzw. deaktiviert?

Gruß

Atti
Bitte warten ..
Mitglied: 11758
08.04.2005 um 16:27 Uhr
Also in den Einstellungen für drahtlose Netzwerke wo ich das Netzwerk suche um mich dann anzumelden zeigt er die vollen 5 Balken an(grün)... das sagt mir doch eigentlich dass er vollen Empfang hat(der Rechner)
Bitte warten ..
Mitglied: 11758
08.04.2005 um 16:29 Uhr
WIN XP Firewall hab ich noch nie angehabt und werde ich auch nie anschalten... in der Sache hab ich meine eigene Firewall... die kanns dem zu Folge auch nicht sein...
Bitte warten ..
Mitglied: Atti58
08.04.2005 um 16:33 Uhr
... hast Du sie definitiv abgeschaltet oder läuft sie, von Dir unbemerkt, im Hintergrund? Die WinXP-Firewall startet nämlich standardmäßig mit ...

Hast Du die andere trotzdem mal deaktiviert, nur, um sie als Ursache auszuschließen?

Gruß

Atti
Bitte warten ..
Mitglied: 11758
08.04.2005 um 16:39 Uhr
hab gerade nochmal alles ausprobiert... keine FIREWALL is an.. WLAN-Adapter is übrigens an... warum sollte ich den deaktivieren? will ihn doch nutzen... hab mal eben alle ausgemacht
. hat jemand ICQ? wäre einfacher als Forenposting... oder MSN?
Bitte warten ..
Mitglied: 11758
08.04.2005 um 16:49 Uhr
C:\Dokumente und Einstellungen\Furby>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : FURBS-MACHINE
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast Ethernet-Adapte
r
Physikalische Adresse . . . . . . : 00-50-8D-67-DF-1B
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :

Ethernetadapter Drahtlose Netzwerkverbindung 3:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Ralink RT2500 Wireless LAN Card
Physikalische Adresse . . . . . . : 00-0E-2E-35-90-34

PPP-Adapter Compuserve:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 217.50.25.63
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 217.50.25.63
DNS-Server. . . . . . . . . . . . : 213.20.148.205
193.189.244.205
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
Bitte warten ..
Mitglied: zapata
12.04.2005 um 09:55 Uhr
Hallo freunde,

kann jemand mir erklären wie ich mit meine sinus 1054dsl
router eine wirtuelle server unter NAT hinzufügen kann,
ich bedanke mich jetzt schon für ihre hilfe,

Grüß
Bitte warten ..
Mitglied: BigWumpus
03.05.2005 um 00:59 Uhr
Äh,

Du hast eine PPP-Verbindung zu Compuserve aufgebaut ?
Wie ?
per DSL ?
Dann hast Du das Modem-Kabel in den PC oder gar in den Switch vom Router gesteckt.
Das Modem darf nur mit dem WLAN-Port vom Router verbunden werden.

Alle DFÜ-Einwahlprozeduren löschen !!!!

Nur der Router wählt sich ein !!!!
Bitte warten ..
Mitglied: 11758
06.05.2005 um 19:32 Uhr
das war der aktuelle Stand ich hab das Script erstellt als ich mit Compuserve online war das is alles... wenn DSL liefe hätte ich mich doch nicht beschwert...
Bitte warten ..
Mitglied: turricum
07.09.2005, aktualisiert 18.10.2012
Hast Du es geschafft?

Ich vermute das die Firmware das gar nicht kann
-> https://www.administrator.de/forum/sinus-1054dsl-router-portforwarding.% ...
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS

Probleme mit T-Com SpeedPort LTE II Router

Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

Netzwerkgrundlagen

Welches Modem für VDSL 50000 der T-Com

gelöst Frage von Windows10GegnerNetzwerkgrundlagen36 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Visual Studio

COM-Addin aktivieren

Frage von MarcoBornVisual Studio9 Kommentare

Hallo Forum, ich möchte gern per VBA-Makro ein bereits installiertes COM-Addin (de-)aktivieren. Laut Online-Hilfe dient dazu die Connect-Eigenschaft. Ich ...

Server

com Domöne umziehen

Frage von Huibuh2010Server17 Kommentare

Moin Leute, ich wollte mal fragen wie ich eine .com Domäne umziehen lassen kann wenn man vom aktuellen Webhoster ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Trend Micro Worry Free Business Security 10.0 - erneutes Patch (1494) erschienen!

Tipp von VGem-e vor 2 StundenErkennung und -Abwehr

Moin, unter ist ein neuer Patch verfügbar, der offenbar auch Windows 10.1809 unterstützt. Tja, wie letztes Mal auch, erst ...

Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 9 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba32 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement16 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...

Exchange Server
Exchange Server 2016 - Autodiscover mehrere Domänen
gelöst Frage von K-ist-KExchange Server15 Kommentare

Hallo, folgende Dinge sind wichtig notwendig, damit Autodiscover funktioniert: - Namensauflösung (zB autodiscover.google.at) - gültiges Zertifikat - .XML Datei ...