Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Taskleiste geht nich in den Hintergrund unter Vista Ultimate

Mitglied: eduard70de
Hallo,
ich wäre dankbar wenn einer eine Lösung hätte. Also mein Problem lautet:

Wenn ich einen Film in Vollbildmodus abspiele geht die Taskleiste nicht mehr in den Hintergrund. Ich habe deswegen Vista schon 2 mal installiert, am Anfang funktioniert und ich habe das Gefühl dass es mit der Installation von Patches passiert. Der Rechner ist ein XPS 1530, ich habe auch noch ein 2-tes Notebook mit einer älteren Installation auf dem habe ich seit ca 4 Wochen keine Updates mehr aufgespielt, da funktioniert ohne Probleme.

Den Rat die Updates einzeln zu installieren glaube nicht dass mich überzeugt. Müssen schätze ich an die 50-60 Stk sein und ausserdem bin nicht sicher dass es daran liegt. War nur ne Vermutung von mir da sich nichts anderes (Bewusst) ändert.

Grüße
Eduard

Content-Key: 101027

Url: https://administrator.de/contentid/101027

Ausgedruckt am: 30.07.2021 um 22:07 Uhr

Mitglied: onegasee59
onegasee59 04.11.2008 um 23:15:49 Uhr
Goto Top
Hallo,

Wenn ich einen Film in Vollbildmodus abspiele geht die Taskleiste nicht mehr in den Hintergrund.

Rechtsklick auf Taskleiste - Eigenschaften - Taskleiste automatisch ausblenden ist aktiviert?

onegasee59
Mitglied: eduard70de
eduard70de 05.11.2008 um 06:51:17 Uhr
Goto Top
Nein ist es nicht. Das bewirkt dass die Taskleiste immer verschwindet was ich nicht will. Ich will dass die Leiste nur im Vollbildmodus verschwindet. Wenn das aktive Fenster maximiert ist dann soll die Leiste da bleiben.
Mitglied: onegasee59
onegasee59 05.11.2008 um 19:33:09 Uhr
Goto Top
Dann versuche die Wiederherstellung und Reparatur: http://www.wintotal.de/Tipps/?id=1628

onegasee59
Heiß diskutierte Beiträge
general
Telekom hat größere Störung gelöst anteNopeVor 1 TagAllgemeinInformationsdienste30 Kommentare

Moin, es scheint als hätte die Telekom gerade eine größere Störung. Bei vielen Kunden mit Telekom-Internetanschluss funktionieren Office 365 und auch IMAP-Mails nicht. Wartezeit in ...

question
Windows 365SarekHLVor 1 TagFrageWindows 1113 Kommentare

Hallo zusammen, nun ist es also soweit - Microsoft stellt mit "Windows 365" die Weichen in Richtung Windows as a Service: Wenn Microsoft da schreibt ...

question
Massive Probleme mit Windows Suche, Taskbar, Windows Standard Apps auf jedem Windows 10-PC im Firmennetzwerkrznr666Vor 1 TagFrageWindows 1027 Kommentare

Hallo liebe Community, die PCs in unserem Unternehmen weisen folgende Probleme auf. Die Fehler treten nach einiger Zeit auf JEDEM Windows 10-PC auf, der genaue ...

question
Absicherung Exchange ServerLKleemannVor 1 TagFrageExchange Server10 Kommentare

Hallo zusammen, wir sind bei uns in der Firma nun endlich vom Exchange POP3 Connector weggekommen und empfangen nun unsere E-Mail direkt über MX-Einträge. Nun ...

question
Anmeldeprobleme w10 auf server2012fisch56Vor 1 TagFrageWindows Server16 Kommentare

Hallo allerseits, mich bringt es fast um. Server 2012R, 7 Arbeitsstationen, alle haben einen Zugriff auf den Server, dort sind 2 Programme, alles läuft easy. ...

report
Erfahrungsbericht Vodafone - All your Verträge belong to us!anteNopeVor 1 TagErfahrungsberichtFlatrates12 Kommentare

Hallo zusammen, da the-buccaneer so nett gebeten hat, hier eine weitere Erfahrung mit und von Voodoofone. Es begab sich zur Zeit zu Weihnachten vor 3 ...

info
Happy System Administrator Appreciation Day0xFFFFVor 15 StundenInformationHumor (lol)7 Kommentare

Guten Morgen Byteschubser, ihr seid die superhelden der Wirtschaft! _Danke dass es euch (uns #eigenlob) gibt. Mögen Eure Systeme stets Viren- und Hackerfrei bleiben, eure ...

question
Robocopy - FEHLER 0 (0x00000000)emeriksVor 1 TagFrageBatch & Shell10 Kommentare

Hi, habe ich hier einen täglichen Copy Job, wo Robocopy plötzlich "Fehler 0" meldet, dass es erfolgreich sei, aber nichts kopiert. Festplatte des NAS ist ...