UMTS Karte funktioniert nicht im lokalen Profil

blackrain
Goto Top
Hallo zusammen,

ich hab mal wieder ein merkwürdiges Problem und hoffe jemand weiß Rat!

Ich habe in einem Laptop eine interne UMTS Karte.
Die Karte funktioniert im Domänen-Profil- Software startet und Verbindungsaufbau klappt.
Also jeder User der sich an der Domäne anmeldet kann die Software starten.

ABER, wenn man sich lokal anmeldet startet die Software nicht.

Ich hab die Software schon x-mal deinstalliert, auch als lokaler Admin die Software installiert, alles ohne Erfolg.

Kann sich das jemand erklären?

OS: Win XP Pro SP2
Hardware: Latitude d830

Gruß
Blacki

Content-Key: 95570

Url: https://administrator.de/contentid/95570

Ausgedruckt am: 17.05.2022 um 19:05 Uhr

Mitglied: BigWumpus
BigWumpus 28.08.2008 um 22:51:08 Uhr
Goto Top
Lösch diese "Software", laß nur die Modem-Treiber für die Karte drin und konfiguriere den Zugang über das DFÜ-Netzwerk (oder wie das auch immer heißt).
Du mußt dazu die Parameter für die UMTS-Einwahl in den Modemeinstellungen hinterlegen.
Google hilft: UMTS Modem Einwahl APN ...
Mitglied: jato11
jato11 28.08.2008 um 23:46:02 Uhr
Goto Top
Hallo Blacki,
probier doch MWConn aus.
Funktioniert super, dickes Handbuch als PDF und Freeware.

Viele Grüße
Torsten
Mitglied: BlackRain
BlackRain 22.09.2008 um 17:48:47 Uhr
Goto Top
FYI

Habe MWConn installiert - funktioniert einwandfrei.

Die Tage mussten wir das Notebook neuinstallieren, weil da noch was ganz anderes zerschoßen war.
Nun funktioniert auch wieder die eigentliche Software lokal und in der Domäne ...

G
BlackRain