Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Weiße Fläche über der Taskleiste

Mitglied: PiCi

PiCi (Level 1) - Jetzt verbinden

08.08.2004, aktualisiert 28.09.2004, 3722 Aufrufe, 1 Kommentar

Ich bin verzweifelt. Irgendwie liegt bei mir eine weiße Fläche über der Taskleiste (--> vor allem über dem START-Button), die sich nicht verschieben oder schließen lässt. Da sie über "START" liegt, kann ich den PC auch nicht runterfahren. Kann mir irgendjemand helfen? Ich bekomme hier nämlich gerade voll die Krise!
Mitglied: alaska
28.09.2004 um 13:46 Uhr
hallo !

ich hoffe ich komme noch rechtzeitig bevor du neu aufsetzt.

erstens denke ich dass deine Explorer.exe angeschlagen ist, hast du schon versucht
die Service PAcks noch mal darüber zu schicken.

Zum zweiten ist das meistens nicht tragische, denn im normalfall kann man
mit Strg + Esc das Startmenü aufklappen.

Und bitte sag uns wenigstens das nächste mal, welches Betriebssystem du verwendest,
im übrigen kann ich dir www.WinFAQ.de empfehlen, da gibts ein kleines Helpfile
dass jede Menge Tips für alle Win-Systeme beinhaltet, eine Tipps zu Bugs
und jede Menge Registry-Einstellungen

Gruss
walter
Bitte warten ..
Ähnliche Inhalte
Hardware

Netzwerkdose - flach - bestenfalls Keystone

Frage von Xaero1982Hardware8 Kommentare

Moin, ich suche eine Netzwerkdose, die - flach ist - einen Port hat - der Kabeleingang hinten ist - ...

Grafikkarten & Monitore

Monitor geräusche bei Schwarz und Weiss Bildern

gelöst Frage von CamperGuyGrafikkarten & Monitore6 Kommentare

Hallo, ich habe eine Frage bezüglich meines Monitores. (Marke: Asus. Die genaue Modellnummer kann ich momentan leider nicht Angeben, ...

Viren und Trojaner

Jspfae.exe weiss jemand mehr über diesen Virus?

gelöst Frage von gifoxViren und Trojaner2 Kommentare

Moin, ein Kunde hat sich auf einem Server heute Nacht diesen Virus eingefangen. liegt in C:\windows\jspfae.exe und wird über ...

Windows 8

Windows 8.1 Touch Keyboard plötzlich nur noch mit Schwarz-Weiss Emojis

Frage von schmitziWindows 8

Hi Leutz, Bisher brachte die Bildschirmtastatur von Windows 8.1 sauber die schönen bunten grafischen Emojis / Emoticons / Smileys, ...

Neue Wissensbeiträge
Datenschutz

FYI: Schwachstelle bei der Telekom Digitalisierungsbox (Datenleck bei Arztpraxis)

Information von kgborn vor 6 StundenDatenschutz1 Kommentar

In vielen kleinen Firmen wird die Digitalisierungsbox der Telekom ( Telekom-Business-Router) für den Internetzugang verwendet. In der Firmware dieser ...

Router & Routing

Telekom Digitalisierungsbox nahm es mit den Portfreigaben wohl nicht so genau

Tipp von voucher vor 8 StundenRouter & Routing

Da stellen sich einem echt die Haare Zitat: " Der Standardport für HTTPS ist 443, laut Zengel gibt der ...

Windows 10
Die tickende DSGVO-Zeitbombe von Microsoft
Information von Frank vor 1 TagWindows 1015 Kommentare

Hier ein guter Beitrag von Golem.de zum Thema DSGVO und das Windows 10 aktuell nicht DSGVO konform ist! Das ...

Microsoft Office

Gebrandete OEM-Version von Office 2003 auf Nachfolgerechner installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office

Hallo Kollegen, gerade mal wieder ein Kundensystem mit Widows 10 in den Fingern gehabt, bei dem der Besitzer sein ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Acht Switches miteinander verbinden
Frage von nixwissenderNetzwerkmanagement37 Kommentare

hallo! im unternehmen sind acht switches (vier zyxel gs1920-24 und vier levelone gsw-2457) vorhanden. aktuell sind diese in sternform, ...

Batch & Shell
Active Directory Picker - Get-ADGroup kann nicht in den Typ konvertiert werden
Frage von dispatcherBatch & Shell17 Kommentare

Mahlzeit zusammen, Im folgenden Skript erhalte ich immer die Meldung: Get-ADGroup : "System.Object " kann nicht in den Typ "Microsoft.ActiveDirectory.Management.ADGroup" ...

LAN, WAN, Wireless
LAN über Steckdose?
gelöst Frage von extrathiccLAN, WAN, Wireless16 Kommentare

Hallo, Ich mochte meinen PC vom unteren stockwerk, wo mein Router steht, ins obere verfrachten. Jetzt habe ich da ...

Linux Netzwerk
Openvpn startet nicht von alleine
Frage von moxalisaLinux Netzwerk15 Kommentare

hi, ich habe ein Problem mit OpenVPN auf einem Ubuntu16.04, deshalb poste ich hier: Ich versuche einen Ubuntu 16.04 ...