Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Active Directory - Domains nicht in der Netzwerkumgebung sichtbar

Mitglied: 4292

4292 (Level 1)

15.09.2004, aktualisiert 20.09.2004, 9485 Aufrufe, 2 Kommentare

Hallo,

hatte schon jemand folgendes Problem:

Zwei Windows 2003 Domains sind voneinander mit einem Router getrennt. Auf einer Seite des Routers befindet sich die Hauptdomäne (test.de.) auf der anderen die Subdomain (standort.test.de.). Trotz korrekter installation der Active Directory (Standortkonfiguration, Thrusts) sehen sich die beiden Domains nicht - sind aber gegenseitig über den full qualified Domainname anpingbar und ansprechbar. Die Domaincontroller zeigen keine Fehler in den Logs. DNS ist richtig konfiguriert. Die Domaincontroller replizieren alle Active Directory integrierten DNS Zonen sauber und richtig.

Benötigt man weiterhin Wins Server die miteinander replizieren ? Eigentlich sollte es doch laut Microsoft so gehen.

Für ein paar Tipps wäre ich euch sehr dankbar

Viele Grüße

in-addr.arpa
Mitglied: das-omen
15.09.2004 um 08:13 Uhr
Hi!

Soweit ich weiss ist der Winsserver wenn du mit der Netzwerkumgebung arbeiten willst erforderlich.

Tschau

Das Omen
Bitte warten ..
Mitglied: rge_
20.09.2004 um 12:05 Uhr
wie hast du deine Vertrauenstellung den gemacht ?
hast du die subdomain in die Gesamtstruktur eingeliedert oder sind es 2 unabhängige Strukturen?
WINS brauchst du nicht unbedingt, du kannst aber bei deinen DNS einstellungen mit Suffixen arbeiten um nicht jedesmal den FQDN einzugeben
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Netzwerkumgebung nicht alle PCs sichtbar
Frage von SpanglerWindows Netzwerk9 Kommentare

Hallo Kollegen, ich habe ein Problem an dem ich langsam verzweifle. Die Netzwerkumgebung bei uns im Betrieb funktioniert nicht ...

Netzwerkmanagement
Netzwerkumgebung Windows 10
Frage von HenereNetzwerkmanagement4 Kommentare

Hallo liebe Mitleidende ;-) Habe jetzt 2 Rechner auf Windows 10 umgestellt. Es sind die aktuellsten Updates installiert. Beide ...

Windows Server

Neues Active Directory, Domain Forest und Domain Controller

Frage von DJScorpionWindows Server3 Kommentare

Hallo zusammen, ich habe hier jetzt das erste Mal den Fall, dass ich ein gänzlich neues, komplexes System aufsetzen ...

Windows Server

Active Directory Domain Default User Profile (for Windows 8.1)

gelöst Frage von adm2015Windows Server4 Kommentare

Hallo zusammen, ich habe ein Problem mit meinem Domain Default User Profile. Bei der Anmeldung eines neuen Benutzers wird ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...