Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

windwos 2000 friert ein

Mitglied: aviles2

windows 2000 startet zwar ordnungsgemäss, bleibt jedoch beim bild von windows 2000 und dem blauen ladebalken plötzlich stehen und friert ein.

dies geschieht jedesmal beim auftarten des PCs. wenn ich anschliessend die maustaste oder die Enter-Taste klicke, läuft das Laden weiter und es folgt das Anmeldungsfenster.

hat jemand dies schon erlebt? woran liegt das? an einer partition?

danke im voraus,

Content-Key: 1604

Url: https://administrator.de/contentid/1604

Ausgedruckt am: 24.10.2021 um 06:10 Uhr

Mitglied: Maik
Maik 19.07.2004 um 15:25:11 Uhr
Goto Top
Hallo

Hatte das mal bei Win98, aber keinen Schimmer wodrann das lag, wird wohl irgend ein schlecht programmiertes Programm sein, hast Du was neues installiert, bevor der "Fehler" auftrat?


Grüße Maik
Mitglied: 2795
2795 28.07.2004 um 08:29:04 Uhr
Goto Top
Hi,

hört sich wie ein Fehler beim Initialisieren an.

Zu diesem Zeitpunkt werden die Gerätetreiber geladen und die ersten Dienste gestartet.

Schau zuerst ins Ereignisprotokoll unter den Punkt Systemdienste.
Danach schau bei den Diensten vorbei. Deaktiviere vorsichtig alle Dienste die zwar automatisch
starten aber nicht gestartet sind.

usw.

Kerl
Heiß diskutierte Beiträge
question
Gefahren durch Nutzung von EOL Smartphones (end of life support)nachgefragtVor 1 TagFrageSicherheit21 Kommentare

Hallo Administratoren, weil Freitag ist erlaube ich mir die Frage (brainstorming): Welche Gefahren hinsichtlich IT-Sicherheit und Datenschutz seht ihr bei der Nutzung von (eol) Smartphones, ...

question
Netzwerkplan u. Kabelbelegung zeichnen? gelöst McLionVor 1 TagFrageNetzwerke12 Kommentare

Hallo zusammen, ich suche irgendein Tool (am besten Open Source) um Netzwerkpläne zu zeichnen. Diese gibt es zwar wie Sand am Meer, aber mir geht's ...

question
Nebenstellenkreis von 2stellig auf 3stellig - was geschieht mit den bisherigen Rufnummerndeparture69Vor 1 TagFrageTK-Netze & Geräte13 Kommentare

Hallo. Bei uns besteht für 2022 die Anforderung, deutlich mehr Bürotelefone in Einsatz zu bringen. Die Anzahl der Nebenstellen ist vertragsseitig derzeit aber auf 100 ...

question
ASUS H110M-A - TPM-Funktion im BIOS? gelöst SarekHLVor 21 StundenFrageCPU, RAM, Mainboards15 Kommentare

Hallo zusammen, weiß jemand sicher, ob das ASUS H110M-A/M.2 eine TPM-Funktion/Emulation im BIOS hat? Hier ist das Board ganz unten als Win11-kompatibel aufgeführt, aber während ...

question
Sfp 100Mbit Switch gesuchtjonasgrafeVor 21 StundenFrageSwitche und Hubs16 Kommentare

Hi zusammen, Bei uns der Firma ist heute Nacht ein Einsteckmodul (Lwl SC) von einem Siemens Scalance Switch gestorben. Über diese Module besteht eine Verbindung ...

question
HP Printerport schneller als TCPIP PrinterportAnulu1Vor 1 TagFrageDrucker und Scanner8 Kommentare

Hallo, ich habe einen Drucker über einen Printserver mit dem HP Printerprort installiert. Der Drucker ist über einen 100 mbit Lan Anschluß verbunden. Wenn ich ...

question
PfSense nach Änderung von "Block private networks and loopback addresses" nicht mehr erreichbarvafk18Vor 1 TagFrageRouter & Routing5 Kommentare

Ich habe an meiner pfSense am entfernten Standort in den WAN-Einstellungen den Haken bei "Block private networks and loopback addresses" gelöscht. Nach dem Bestätigen war ...

question
Von Outlook gesendete Nachricht kann vom Empfänger nicht angezeigt werdenfrosch2Vor 1 TagFrageOutlook & Mail11 Kommentare

Hallo, ich brauche eure Hilfe zur Selbsthilfe. Im moment sehe ich den Wald vor läuter Bäumen nicht. Problem: Ein Mitarbeiter von uns sendet mails mit ...