Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXp Bootet nicht mehr...

Mitglied: neb

neb (Level 1) - Jetzt verbinden

30.04.2006, aktualisiert 01.05.2006, 6029 Aufrufe, 12 Kommentare

Hallo,

Ich habe Winxp prof und noch einer Installation eines Progammes bootet mein PC nicht mehr.
Ich installiere zB Nero und nach einen neustart bleibt das Windows in dem Ladevorgang.
Der blaue balken lauft einfach weiter... ohne dass sich was am pc regt... (der loadscreen mat dem windows logo)
Habe das windows schon ein paarmal neu drauf gespiegelt um zu schaun ob es vielleicht an der Software liegt die ich installiert habe,
doch bei jedem Programm / Spiel passiert dies.

hat da jemand eine lösung?
Mitglied: leknilk0815
30.04.2006 um 18:27 Uhr
Hi,
schau Dir mal den Gerätemanager an, ob hier was auffällig ist.
Ebenso das Eventlog (DOS- Fenster öffnen, eventvwr eingeben)
scheint was mit der Hardware nicht OK zu sein.

Gruß - Toni
Bitte warten ..
Mitglied: neb
30.04.2006 um 20:33 Uhr
hallo,

also im Gerätemanager war nicht auffälliges zu finden.
und im eventlogger:
ein Paar Fehler über die W32Time
und einen über den Service Control Manager... (der dienst "aslm75" wurde aufgrund folgendes Fehler nicht gestartet: Das System kann die datei nicht finden)
und nicht ein Fehler über NetBT
Initalisierung fehlgeschlagen, da treiber nicht erstellt werden konnte.

ich habe aber jetzt keine Ahnung ob diese Fehler was bedeuten...
Bitte warten ..
Mitglied: gnarff
30.04.2006 um 21:53 Uhr
wie ware es wenn du uns an den fehlermeldungen ueber W32Time teilhaben liessest,
dann auch die fehlermeldung bezueglich aslm75 komplett posten; und natuerlich auch was du zu "NetBT" hast.
bitte komplett, dh. mit allen errorcodes, stopp-adressen und dateiendunge und bitte ohne schreibfehler!

zum aslm75.sys moechte ich dich fragen, ob du vllt. ein ASUS-board benutzt.
in diesem fall wuerde es dann den biostreiber deiner hauptplatine betreffen.
es gibt aber auch noch einen windows kernel-treiber mit gleichem namen, aber anderer schreibweise. das problem koenntest du dann ueber die registry loesen!

deswegen die fehlermeldung bitte komplett und genau posten!!

saludos
gnarff
Bitte warten ..
Mitglied: neb
30.04.2006 um 22:00 Uhr
Hallo habe die eventdatei einfach online gesetzt.
du kannst Sie dir dann komplett ansehen...

also ich benutze ein Asus mianborad P4P800SE

www.kiischpelt.com/events.evt
Bitte warten ..
Mitglied: gnarff
30.04.2006 um 22:07 Uhr
wenn du asus benutzt dann kommt es von dem asus probe-tool, was du dir wohl von der setup-cd aufgespielt haben musst..hast du das drauf??
das die datei events.evt, die du auf in die website gestellt hast kann niemand lesen, was ist das fuer ein durcheinander, so geht das nicht!!

saludos
gnarff
Bitte warten ..
Mitglied: neb
30.04.2006 um 22:17 Uhr
ja habe das probe-tool drauf...

hm also im eventview bei aktion und dann Protokolldatei öffnen...

bei mir hat es geklappt die datei so zu öffnen...
Bitte warten ..
Mitglied: gnarff
30.04.2006 um 22:23 Uhr
dann fehlt der treiber aslm75.sys vom asus probe-tool.
installier das probe-tool noch einmal, dann sollte DIESER fehler nicht mehr auftauchen.

saludos
gnarff
Bitte warten ..
Mitglied: gnarff
30.04.2006 um 22:26 Uhr
nachtrag...
den treiber kannst du auch runterladen unter:
http://24.237.160.4/files/drivers/Motherboard_asus/Ldcm332/Local/

saludos
gnarff
Bitte warten ..
Mitglied: neb
01.05.2006 um 12:47 Uhr
Hallo,

also habe versucht das Probetool neu zuinstallieren doch fehlgeschlagen.
Danach dieses Tool was du mir zum download zurverfügung gestellt hast.

doch bei beiden kamen diese Fehlermeldungen:

Can'T load AsmiHwIo.dll

can't load asmiEnum.dll

can't create driver service

can't execute driver service

und sollch ein fehler in einem tool kann den start von windows verhindern?
Bitte warten ..
Mitglied: leknilk0815
01.05.2006 um 14:15 Uhr
das wohl nicht, aber evt. ist der Grund dieses Fehlschlags identisch mit dem Grund, daß sich andere SW auch nicht installieren läßt.
Ich würde in dem Fall zum HW- Test mal nach und nach alles ausbauen, bis der Übeltäter fest steht. Möglicherweise fehlen auch die spez. Treiber für Dein MB oder sind verkehrt.
Gruß - Toni
Bitte warten ..
Mitglied: neb
01.05.2006 um 14:24 Uhr
hm... also die falschen treiber würde ich nicht sagen...

da das system ja nach der installation von winxp 2 monate tadellos funktionierteohne diesen Fehler...

Muss jetzt mal schauen was sein könnte...
kenns du ein Ram-Tool? also zum kontrollieren des Ram's....
Bitte warten ..
Mitglied: gnarff
01.05.2006 um 20:53 Uhr
@neb:
ich habe dir kein tool zum download vorgeschlagen, sondern dir einen link angeboten, wo du den bezogenen treiber runterladen kannst.

desinstalliere das asus-probe tool und mach die registry sauber; d.h. ueberpruefe ob da noch verweise auf das probe-tool enthalten sind und loesche sie.
dann solltest du ruhe haben.

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
Mac OS X
MacBook bootet nicht mehr durch
gelöst Frage von MiStMac OS X6 Kommentare

Hallo, ich sitze hier vor einem MacBook 5.1 welcher nach einem Akku-Standby nicht mehr richtig startet. Beim hochfahren startet ...

Windows 7
Windows 7 bootet nicht mehr
gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Windows Server
Server 2012 R2 Bootet nicht mehr
Frage von lord-iconWindows Server7 Kommentare

Moinz, auf meinen Server hatte sich eine Platte mit schlechten SMART-Werten gemeldet. Da es im RAID-1 Verbund war, sah ...

Windows Systemdateien

Windows bootet nicht mehr Fehlermeldung 0xc0000098

Frage von franzgoerlichWindows Systemdateien19 Kommentare

Moin, Festplatten C:/ = Windows SSD 128gb E:/ = zweit Festplatte 1tb mit 3partitionen (E:/ wurde entfernt da die ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows 10
Windows 10 PC kein Ping möglich von anderen PCs
Frage von babylon05Windows 108 Kommentare

Hallo, ich habe 2 neue PC's in einer Windows 2008 Domän. Diese haben Windows 10. Die anderen PC's sind ...