Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WTS abgeschossen

Mitglied: Schurbeli

Schurbeli (Level 1) - Jetzt verbinden

29.09.2004, aktualisiert 03.10.2004, 4825 Aufrufe, 3 Kommentare

Ich habe - glaube ich - Mist gebaut. Ich habe mich auf unserem WTS als normaler User angemeldet, dann nicht den Modus (von Anwendungs- zu Installationsmodus) gewechselt und dann eine Defragmentierung gestartet. Alles lief wunderbar durch. Dann erfolgt ein Reboot. Nur kommt das System nun nicht mehr hoch. Nicht mal der abgesicherte Modus funktioniert noch. Kann das mit meiner Aktion zusammenhängen? Und was nun?
Schurbeli
Mitglied: lstenk
29.09.2004 um 18:18 Uhr
Hallo,

wenn du sonst nichts gemacht hast kommt der server aus einem anderen Grund nicht mehr hoch. Die Einstellung "Change user /install" ist nur dazu da das die Einträge in der Regestry, die das zu installierende Programm macht, auch für alle anderen User zugänglich gemacht werden. Für ein Defrag. ist es nicht notwendig in den Installmodus zu wechseln.

Ich verstehe in diesem Zusammenhang eigentlich nicht den Reebot. Hast du den selbst eingeleitet oder ist das System abgeschmiert?
Bitte warten ..
Mitglied: Schurbeli
29.09.2004 um 18:31 Uhr
Der Server hat selber den Reboot eingeleitet. Er ist aber nicht abgeschmiert, sondern wollte einfach neu starten.
Bitte warten ..
Mitglied: ilmo
03.10.2004 um 22:54 Uhr
Du hast ein anderes Problem! Entweder so was wie Platte defekt oder Virus??
Bitte warten ..
Ähnliche Inhalte
Windows Server
Redesign WTS Umgebung
Frage von quin83Windows Server4 Kommentare

Hallo zusammen, ich plane aktuell den Umstieg von Windows Server 2008 R2 auf Windows Server 2012 R2 für unsere ...

Windows Server
Unsaubere Schriften auf WTS
gelöst Frage von nordlicht24Windows Server5 Kommentare

Hallo, wir haben auf unseren Server 2008 TS das Problem, dass seit einigen Tagen in fast allen Anwendungen die ...

Windows Server
Umgehung einer gesperrten WTS Sitzung
Frage von RimidalwWindows Server2 Kommentare

Hallo Leute, wir konnten bei uns folgendes Problem beobachten: Man meldet sich über eine RDP Verknüpfung auf dem WTS ...

Windows Server

Ordner Umleitung, einmal lokal, einmal WTS

gelöst Frage von OSelbeckWindows Server10 Kommentare

Folgendes Scenario Ich sag mal 5 PC´s, mit Lokalen Daten. Jeweils pro PC eine WTS Sitzung mit Daten. Jetzt ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 5 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 6 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Drucker und Scanner
SW-Laserdrucker mit sechs Papierfächern gesucht
Frage von MOS6581Drucker und Scanner21 Kommentare

Moin, zur Abwechslung mal eine sonderbare Anforderung :) Ich suche einen S/W Laserdrucker (kein MFP), der sechs Papierfächer bzw. ...

Windows Server
Einziger Domänencontroller ersetzen - Windows Server 2012R2 - Hostname
Frage von DeRo93Windows Server20 Kommentare

Guten Tag, Leider haben wir einen Domänencontroller dessen Komponentenspeicher defekt ist. Alle Maßnahmen sind da leider fehlgeschlagen. Nun wurde ...

Server-Hardware
WS 2016 Essentials Hardware
Frage von ChefknechtServer-Hardware14 Kommentare

Moin welche Hardware würdet ihr empfehlen? Dell Poweredge HP Proliant Fujitsu Ich bin total konfus was nun nötig ist, ...

Netzwerke
Open VPN Konfiguration
gelöst Frage von blubaaNetzwerke14 Kommentare

Hallo zusammen, im Büro habe ich einen Server aufgesetzt mit Debian 9 und darauf OMV installiert um das ganze ...