Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP1 in 2003 Domäne aufnehmen

Mitglied: markh

markh (Level 1) - Jetzt verbinden

06.12.2004, aktualisiert 16:00 Uhr, 6468 Aufrufe, 3 Kommentare

Hallo,

habe einen 2003 SBS mit ADS und einer Domäne. Vorher hatten wir einen SBS 2000 mit ADS und einer Domäne. Ich konnte alle Rechner (2000 Prof, XP) problemlos in die neue Domäne aufnehmen. Ausser bei einem einzigen Rechner mit XP SP1 bekomme ich die Fehlermeldung "Zugriff verweigert".
Im Moment befindet sich dieser Rechner in einer Arbeitsgruppe. Wenn ich über den Explorer auf den Server zugreifen möchte, erscheint ein Anmeldefenster, in das ich meinen Benutzernamen und Passwort eingeben soll. Obwohl ich mich mit DOMÄNE\Administrator anmelde, kann ich nicht auf diesen Server zugreifen und schon gar nicht diesen Rechner in die Domäne aufnehmen.
Das seltsame ist, dass ich trotz Admin-Passwort nicht auf den Server komme. Am Benutzer kann es nicht liegen, weil wenn ich mich mit dem Benutzer an einem anderen Rechner anmelde, kann ich auf den Server zugreifen.
Habe auch schon irgendwas mit Zeitsynchronisation gelesen, hat auch nicht funktioniert.
Übrigens, mit der alten Domäne gibts keine Probleme.

Bin schon etwas am verzweifeln.

Vielen Dank schon mal.
Mitglied: 1354
06.12.2004 um 14:24 Uhr
hallo,

schon mal in den ereignisanzeigen sowohl des servers als auch des betreffenden computers geschaut?
zugriff verweigert scheint auf irgendwelche evtl. gesperrte konten hinzudeuten.
in einer domäne bekommt jeder pc auch ein eigenes computerkonto, das ebenso deaktiviert werden kann.
ist der computer evtl. per cloning aufgesetzt worden? dann könnte es mit einer doppelten sid zusammenhängen.
wurde der server migriert oder neu aufgesetzt?

na, erstmal genug hausaufgaben?
es grüßt
geeroy
Bitte warten ..
Mitglied: markh
06.12.2004 um 15:05 Uhr
Hallo,

vielen Dank für die schnelle Antwort.
Im Ereignis-Protokoll lässt sich leider nichts finden.
Das Benutzerkonto ist auch nicht gesperrt. Der Benutzer nutzt problemlos Outlook; auf dem Server läuft noch Exchange.
Das Computerkonto habe ich auch mal selbst angelegt. Ist also auch nicht gesperrt.

Was heißt per cloning. Meinst du per Image z.B. mit Norton Ghost? Wenn ja, dann nein. Ist ein Dell-Rechner mit vorinstalliertem XP Prof.

Der Server wurde neu aufgesetzt.

Viele Grüsse

markh
Bitte warten ..
Mitglied: 1354
06.12.2004 um 16:00 Uhr
dann würde ich das computerkonto nochmal löschen und erneut versuchen, den rechner in die domäne zu bringen.

xp legt beim eintritt in die domäne nämlich selbst ein computerkonto an, ich hatte schonmal den fall, das es mit vorhandenem ck nicht gehte...

hoffend
geeroy
Bitte warten ..
Ähnliche Inhalte
Windows XP
WPA2 unter Windows XP SP1 nutzen?
gelöst Frage von bestelittWindows XP10 Kommentare

Hallo zusammen, ich habe Windows XP Home Edition SP1 auf meinem Rechner und einen WPA2 fähigen WLAN USB Stick. ...

Windows Server
Trend Micro 11.0 SP1
Frage von HanutaWindows Server2 Kommentare

Hallo Zusammen, möchte Trend Micro Office Scan von 11.0 auf 11.0 SP1 Updatenleider klappt das ganze nicht so ganz ...

Exchange Server
Exchange 2013 sp1 Verständnisfrage
Frage von ichigo77Exchange Server1 Kommentar

Hallo, Folgende Situation: 2 VMs : VM1 = Windows 2012R2 mit DNS, DCHP und DomainController Rolle. VM2 = Windows ...

Windows 7

Benutzerfreundliches Rollup Update für Windows 7 SP1 und Windows Server 2008 R2 SP1

Tipp von DeepsysWindows 73 Kommentare

Hallo, überraschenderweise hat Microsoft doch noch ein Update-Paket für Windows 7 SP1 und Windows Server 2008 R2 SP1 herausgebracht. ...

Neue Wissensbeiträge
Windows 10

Sandy-Bridge plus Nvidia plus Win10 1903 braucht Hotfix

Information von DerWoWusste vor 4 TagenWindows 101 Kommentar

Es gibt ein Problem in der seltenen Konstellation Nvidia-Grafikkarte/Sandy-Bridge-CPU/Win10v1903: die von Nvidia vorgeschlagenen Treiber lassen sich nicht installieren. verlinkt ...

Off Topic
Computermuseum Stuttgart
Tipp von NixVerstehen vor 4 TagenOff Topic5 Kommentare

Hallo zusammen, letzte Woche habe ich mit meinem 16-jährigen Sohn das Computermuseum Stuttgart (Uni Stuttgart) besucht, um ihm und ...

Windows 10
Windows 10: Netzwerk zeigt Fehler 0x80070035
Tipp von anteNope vor 5 TagenWindows 105 Kommentare

Moin zusammen, ich hatte gerade mal wieder das Vergnügen mit dem obigen Fehler. Unter Borns Blog ist das beschreiben: ...

Windows 10

Bug: Windows 10 Enterprise LTSC erhält Funktionsupdate angeboten

Information von kgborn vor 5 TagenWindows 106 Kommentare

Der Fehler ist mittlerweile zwar korrigiert, aber ich denke, ich stelle die Info doch mal hier für Leute ein, ...

Heiß diskutierte Inhalte
Windows 10
WLAN-Verbindung wird getrennt, wenn per RDP auf das System zugegriffen wird
Frage von LordGurkeWindows 1015 Kommentare

Hallo, ich habe hier eine eigentlich sehr einfache Konstellation, die aber nun plötzlich Probleme verursacht: Es gibt ein Notebook ...

LAN, WAN, Wireless
WLAN in Veranstaltungshalle
Frage von coltseaversLAN, WAN, Wireless12 Kommentare

Hallo zusammen, für eine Halle mit 1300 m² suche ich derzeit nach einer WLAN-Hotspot-Lösung für bis zu 500 User ...

Windows 10
Windows 10 Logonskript greift nicht
Frage von xbast1xWindows 1011 Kommentare

Hallo zusammen, da sich die per GPO gemappten Laufwerke bei allen Usern schließen und das Problem sich nicht lösen ...

LAN, WAN, Wireless
Timeout beim TLS-Handshake bei einer bestimmten wLAN-Verbindung
gelöst Frage von SarekHLLAN, WAN, Wireless10 Kommentare

Hallo zusammen, bei meinem neuen Netbook (Windows 10 x64 Pro 1903) habe ich ein kleines Problemchen. Bei einer bestimmten ...