Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Exec 16 Geräte erkennen hängt

Mitglied: Chonta

Chonta (Level 3) - Jetzt verbinden

20.02.2017 um 12:52 Uhr, 2314 Aufrufe, 3 Kommentare

Hallo,

Bakcup Exec 14 wurde auf 16 geupgradet. (V-Ray für Hyper-V)
Die Installation war Problemlos und Alle Aufträge und Zielspeicher sind da.
Das Problem ist, wenn ein Backup anlaufen soll geht Backup Exec in den Geräte erkennen Modus uns sucht was auch immer...
Gespeichert wird auf zwei Freigaben, die vom System auch Erreichbar sind.
Irgendwann laufen die Jobs dann auf ein Timeout.

Angezeigt werden die Speicher als Online und die Größe wird auch richtig angezeigt.

Jemand ne Idee wie ich dem Program eintirchten kann nicht zu suchen sondern die Freigaben einfach mal zu verwenden?
Bandlaufwerke oder dergleichen sind nicht im Einsatz.
Das System ist ein Server 2012R2 und Hyper-V.


Gruß

Chonta
Mitglied: Pjordorf
LÖSUNG 20.02.2017 um 13:52 Uhr
Hallo,

Zitat von Chonta:
Jemand ne Idee wie
Jobs löschen und neu anlegen
Hersteller fragen was die tun

Gruß,
Peter
Bitte warten ..
Mitglied: chgorges
20.02.2017 um 14:14 Uhr
BE16-Hotfix via LiveUpdate installiert?
Bitte warten ..
Mitglied: Chonta
20.02.2017, aktualisiert um 15:12 Uhr
Nach der Installation hatte ich Liveupdate laufen lassen und das dabei angebotne Update installiert.

Die Aufträge in der Auftragsüberwchung gelöscht, aber das Speicherziel läßt er mich nicht löschen, weil es noch von Aufträgen verwendet wird.
Neue Speicher hinzufügen kann ich auch nicht weil das Specher Konfigurieren Symbol unter Speicher mal eben grau ist.
Aufträge gelöscht und Backup Exec Diesnte neu gestartet und er will imme rnoch Geräte Erkennen.....

Ok der Mediendienst muss separat neu gestartet werden, (startet alles andere auch mit neu)
Neuen Speicher angelegt und die Jobs neu angelegt, Backup scheint jetzt zu gehen.

Gruß

Chonta
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec-16
gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup

BackUp Exec 16 BackUp-Job nimmt falschen Mediensatz

gelöst Frage von AkroshBackup12 Kommentare

Hallo zusammen, ich habe folgendes Problem: Wir nutzen Veritas BackUp Exec im Unternehmen für die Sicherungen auf Band. Dafür ...

Backup

Symantec Backup Exec: kann Version 15 mit Version 16 erstellte Backups wiederherstellen?

gelöst Frage von 1410640014Backup9 Kommentare

Hallo, finde leider keine Infos dazu, ob Version 15 in der Lage ist mit Version 16 erzeugte Backups zu ...

Neue Wissensbeiträge
Virtualisierung

VEEAM Instant VM Recovery Datenverlust möglich

Information von sabines vor 23 StundenVirtualisierung

Wer instant VM Recovery unter Veeam nutzt, sollte seine Installation überprüfen. In manchen Fällen könnte es zu Datenverlust kommen, ...

Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 4 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 5 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 5 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Heiß diskutierte Inhalte
Netzwerkmanagement
Softwareverteilung für kleines Unternehmen mit sehr gemixter Hardware
gelöst Frage von BavarianSysadNetzwerkmanagement21 Kommentare

Hallo zusammen^^, ich stehe vor dem Problem das wir im Unternehmen eine Softwareverteilung einführen soll, leider ist dies wie ...

Windows 10
Dell Optiplex 790 Installation Windows 10
gelöst Frage von Ghost108Windows 1016 Kommentare

Guten morgen zusammen, möchte gerne auf meinem Optiplex 790 Windows 10 installieren (Clean Install). Habe das BIOS von Legacy ...

Netzwerkprotokolle
Verständnissfrage IPv6
Frage von killtecNetzwerkprotokolle16 Kommentare

Hi, ich habe mir einen Online-Kurs zu IPv6 angeschaut. Dabei stellt sich mir die Frage der nutzbaren IPv6-Adressen. Bei ...

Exchange Server
Exchange 2019 Wildcard geht nicht
Frage von opc123Exchange Server16 Kommentare

Hallo, ich kann mein Wildcard auf dem Exchange keine Dienste zuweisen??