Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dfü-Verbindung steht, Internet funkt nicht!

Mitglied: Hatsch

Hatsch (Level 1) - Jetzt verbinden

16.02.2005, aktualisiert 16:25 Uhr, 6228 Aufrufe, 17 Kommentare

Hi @all,

hab in letzter Zeit ein komisches Problem:

ich wähl mich normal wie immer über mein analoges Modem und der Dfü-Verbindung ein, die Verbindung wird aufgebaut, und auch das Symbol mit den 2 Monitoren in der Taskleiste erscheint. So weit so gut, das Problem aber ist, wenn ich jetzt den Internet Explorer anklicke, kommt immer die Meldung Server nicht gefunden, Seite kann nicht angezeigt werden, obwohl ich online sein müßte. Hab auch schon über die cmd einen ping nach draußen gemacht, auf Ip-Adressen sowie Host-Namen, immer das gleiche, keine Verbindung nach draußen...

Hatte vielleicht schon mal jemand das gleiche Problem,

Danke im Voraus

Grüsse
Hatsch
Mitglied: 9038
16.02.2005 um 07:55 Uhr
Hallo,

geh mal im Internet Explorer auf Extras -> Internetoptionen-> Registerkarte "Verbindung" und überprüfe mal ob dort auch deine DFÜ Verbindung eingetragen ist...
Bitte warten ..
Mitglied: meinereiner
16.02.2005 um 08:01 Uhr
Was für ein Betriebssystem hast du?
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 08:04 Uhr
Also,

auf der Registerkarte ist meine Verbindung als einzige und als Standard eingetragen, Betriebssystem ist Windows Xp....
Bitte warten ..
Mitglied: 2P
16.02.2005 um 08:11 Uhr
Hi!

Gibt es vielleicht eine "Personal Firewall" die da den Ärger verursacht ?
Mein nächster Tip wäre, einfach mal die DFÜ-Verbindung löschen und neu installieren.

bis dann ...
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 08:42 Uhr
Hi,

hatte die Firewall von Zonelab drauf, hab sie mal probeweise deinstalliert, das Problem blieb jedoch...hmm...könnte es sich nicht auch um einen Dialer oder sowas handeln?
Bitte warten ..
Mitglied: 2P
16.02.2005 um 08:48 Uhr
Hi!

Soweit würde ich erstmal nicht spekulieren.
Wie sieht es denn aus, wenn du die alte DFÜ Verbindung löscht und anschließend neu installierst?
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 08:57 Uhr
Hmm...kann ich grad nicht testen, bin beim Arbeiten, aber ich werds versuchen,

Danke
Bitte warten ..
Mitglied: Hoschy
16.02.2005 um 08:59 Uhr
Hei Hatsch,

2 simple sachen fallen mir dazu ein.

1.Der Ping mit der CMD kann eventuell nicht funktionieren wenn die DFÜ-Verbindung bei nicht benutzung nach zu kurzer Zeit zu macht.

2.Das im IE die Seite nicht angezeigt werden kann, könnte daran liegen das die Seite
a) nicht mehr existiert oder
b) deine Sicherheitseinstellungen im IE so HOCH zu gemacht sind das Du im Prinzip nur noch bei Dir selbst surfen kannst

Ich würde erstmal in den Internetsicherheitseinstellungen schauen und ggfs erstmal auf Standard bzw mittel stellen und dann einfach mal google ausprobieren
Gruss Andraes
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 09:07 Uhr
Hi Hoschy,

1. also, ich hab mehrere Seiten versucht, daran kanns nicht liegen...

2. die Sicherheitseinstellungen sind auf Standard eingestellt, hab daran auch nie was geändert...

Grüsse
Hatsch
Bitte warten ..
Mitglied: Hoschy
16.02.2005 um 10:14 Uhr
Hei Hatch,
also wenn Du wie vorgeschlagen die DFÜ-Verbindung rausgeschmissen hast und wieder neu eingestellt hast und es geht immer noch nicht, dann würde ich mal den IE neu installieren bzw. besorg Dir Mozilla oder opera und probier die mal aus.
Weil wen einer von beiden läuft ist der IE zerschossen.

Aber erst würde ich die DFÜ Einstellungen neu machen.

Interessant währen auch noch die erweiterten Einstellungen wie Gateway oder DNS,
denn wenn da was drinsteht und es falsch ist, kann er das www auch nicht finden.
Gruss Andreas
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 11:05 Uhr
Hmm...also die ersten Sachen werd ich mal ausprobieren, nur: Gateway oder DNS-Einstellungen bei einer DFÜ-Verbindung??? Das kenn ich nur von Netzwerken....

Grüsse
Hatsch
Bitte warten ..
Mitglied: Hoschy
16.02.2005 um 11:20 Uhr
Wenn Du den IE öffnest, das kannst Du in den intenetoptionen unter den erweiterten einstellungen auch ein Gateway angeben und wenn da was falsches drin steht, geht garnichts.

PS das Internet ist ein Netzwerk
Bitte warten ..
Mitglied: Atti58
16.02.2005 um 15:40 Uhr
Poste doch mal nach dem Herstellen der Internetverbindung den Inhalt der Datei "C:\ipconfig.txt" aus:

"ipconfig /all >C:\ipconfig.txt"

an der Eingabeaufforderung,

Gruß

Atti
Bitte warten ..
Mitglied: Tomster
16.02.2005 um 16:18 Uhr
Hört sich nach nem Trojaner bzw. Dialer an. nennt sich newdotnet (new.net).

Dieser baut ein paar .dlls um. habe Tagelang das selbe Problem, doch dann hab ich die Geduld verloren und hatte ja auch kein NET parat um zu suchen.

es gibt ein tool welche die .dlls wieder "hinbiegt" (leider net getestet).

http://www.geocities.com/merijn_bellekom/new/nonewdotnet.html

Ist jetzt nur meine Spekulation, aber ich dachte auch es wäre etwas anderes.

Aber das Teil hat mich auch zur verzweiflung gebracht. Per Remotedesktop bin ich noch reingekommen, aber mit internet war nichts zu machen.

Reparatur-Install zwecklos. Nur neuinstallation hat was gebracht.
Bitte warten ..
Mitglied: Tomster
16.02.2005 um 16:18 Uhr
Hört sich nach nem Trojaner bzw. Dialer an. nennt sich newdotnet (new.net).

Dieser baut ein paar .dlls um. habe Tagelang das selbe Problem, doch dann hab ich die Geduld verloren und hatte ja auch kein NET parat um zu suchen.

es gibt ein tool welche die .dlls wieder "hinbiegt" (leider net getestet).

http://www.geocities.com/merijn_bellekom/new/nonewdotnet.html

Ist jetzt nur meine Spekulation, aber ich dachte auch es wäre etwas anderes.

Aber das Teil hat mich auch zur verzweiflung gebracht. Per Remotedesktop bin ich noch reingekommen, aber mit internet war nichts zu machen.

Reparatur-Install zwecklos. Nur neuinstallation hat was gebracht.
Bitte warten ..
Mitglied: Hatsch
16.02.2005 um 16:25 Uhr
Vielen Dank für eure Antworten,

kanns jetzt eben nicht gleich testen, denn das Problem trat bei einem Kollegen von mir auf, werd mich jedenfalls melden, wenn ich das Problem gelöst hab,

Danke!
Bitte warten ..
Ähnliche Inhalte
MikroTik RouterOS
VPN Tunnel steht - Internet und LAN tot
gelöst Frage von 118080MikroTik RouterOS12 Kommentare

Moin :-) Ich scheitere momentan beim letzten bisschen um meinen Mikrotik RB2011UiAS einzurichten. Ich wollte gerade L2TP + IPsec ...

Router & Routing

PFsense - Netzverbindung steht, aber kein Internet vorhanden

gelöst Frage von aschmidRouter & Routing45 Kommentare

Hallo zusammen, ich habe seit einiger Zeit eine PFsense Firewall das WAN ist über DHCP mit einem Router verbunden ...

LAN, WAN, Wireless

Internet verbindung Ist Instabil

gelöst Frage von DomiZone1LAN, WAN, Wireless32 Kommentare

Hallo Leute heute mal wieder meine Geduld ist am ende Naja das problem ist schon ne weile da und ...

Debian

Debian - Internet Verbindung herstellen

gelöst Frage von NyradosDebian19 Kommentare

Hallo, Nachdem ich auf einen alten Laptop (64Bit) Debian draufgeschmissen hab, wollte ich als erstes apt-get update machen. Da ...

Neue Wissensbeiträge
Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 9 StundenInternet

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter die Seitenbetreiber ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 11 StundenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Google Android
Facebooks unsichtbare Datensammlung
Information von AnkhMorpork vor 11 StundenGoogle Android

Rund 30 Prozent aller Apps im Play-Store nehmen Kontakt zu Facebook auf, sobald man sie startet. So erfährt der ...

Exchange Server

Exchange 2010 bis 2019 Sicherheitslücke durch CU RU schließen

Information von sabines vor 15 StundenExchange Server

Für die hier: und hier: besprochene Sicherheitslücke ist ein Patch für Microsoft Exchange Server 2010 - 2019 verfügbar. RU ...

Heiß diskutierte Inhalte
Windows 10
Windows Update funktioniert nicht - Keine Verbindung mit dem Updatedienst
gelöst Frage von anveWindows 1030 Kommentare

Hallo, ich kann schon länger keine Updates mehr machen. Wenn ich auf Update suchen gehe, dann schreibt er folgendes: ...

LAN, WAN, Wireless
NETBEUI unter Windows 10
Frage von certifiedit.netLAN, WAN, Wireless26 Kommentare

Guten Abend, wir stehen gerade vor dem Rästel, warum man in einer Industriemaschine (wert gut 6-stellig, paar mal vorhanden) ...

Hardware
Was passiert wenn ein Server zu heiß wird?
Frage von LohrakHardware20 Kommentare

Hallo Sollte ein Server zu heiß werden, da z.B ein Lüfter ausfällt, was würde passieren? Wie meldet sich der ...

Windows Installation
Was haltet Ihr von lizengo.de
Frage von UweGriWindows Installation17 Kommentare

Guten Abend, der Titel ist die Frage: Was haltet Ihr von www.lizengo.de? Wie sehe ich das: Deutsches Unternehmen, Jahre ...