landshuterloewe
Goto Top

Empfängerprüfung gegen den Exchangeserver scheitert, obwohl Adresse über die Verwaltungskonsole angelegt ist

Hallo,

ich habe ein interessantes Phänomen in folgender Umgebung: Exchange Server 2010 auf einem Windows Server 2008 R2, Mailzustellung von extern erfolgt über eine Sophos UTM.

Ich habe zwei Mailadressen, die, obwohl einem Account oder einer Verteilergruppe zugewiesen sind, immer abgelehnt werden ("address unknown"). Löschen und Neuanlage der Mailadressen hilft nicht, gebe ich aber der Verteilergruppe eine weitere Mailadresse funktioniert diese. Es liegt also an diesen speziellen Mailadressen.

Eine Empfängerprüfung der Sophos gegen die AD bringt das gleiche Ergebnis wie die Prüfung per SMTP.

Vielleicht kennt ja jemand das Problem und weis dafür eine Lösung. Vielen Dank im Voraus!

Frank Osthoff

Content-Key: 343328

Url: https://administrator.de/contentid/343328

Ausgedruckt am: 26.09.2022 um 15:09 Uhr

Mitglied: 133417
133417 13.07.2017 aktualisiert um 17:18:54 Uhr
Goto Top
Mitglied: landshuterloewe
landshuterloewe 14.07.2017 um 08:01:32 Uhr
Goto Top
Hallo Bibersbaum,

danke für die Info. Das hatte ich schon geprüft. Die Verteilerliste funktioniert mit jeder anderen Mailadresse, nur nicht mit den beiden "speziellen". Auch wenn ich diese Adressen einem Konto zuweise, funktioniert das nicht.

Frank
Mitglied: landshuterloewe
landshuterloewe 14.07.2017 um 09:25:02 Uhr
Goto Top
Ich habe das Problem jetzt "selbst" lösen können. Bzw. es hat sich mit dem UR 18 in Luft aufgelöst. Muss man nicht wirklich kapieren ...

Frank