Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2013 Fehler

Mitglied: KleinProfi

KleinProfi (Level 1) - Jetzt verbinden

27.03.2020, aktualisiert 09:21 Uhr, 263 Aufrufe, 9 Kommentare

Hallo,
hatte vielleicht jemand schon folgendes Problem gehabt?

Ich verstehe nämlich noch nicht ganz was das bedeutet und wie man es löst. Jah... hat da jemand eine Idee?
Danke!
Mitglied: Vision2015
27.03.2020 um 09:34 Uhr
moin...

ich würde an deiner stelle den namen lokoko.de mit xxx übertschreiben!

Ich verstehe nämlich noch nicht ganz was das bedeutet und wie man es löst. Jah... hat da jemand eine Idee?
Danke!
da wurde wohl ein Postfach freigegeben, und die rechte für senden als, nicht stimmen....

Frank
Bitte warten ..
Mitglied: tomolpi
27.03.2020 um 09:36 Uhr
Hallo @KleinProfi,

bitte ändere den Titel deiner Frage in einen aussagekräftigen! Sonst muss ich deinen Beitrag leider entfernen.
Hier findest du weitere Hinweise: https://administrator.de/faq/19

Danke.

Grüße

tomolpi
Moderator
Bitte warten ..
Mitglied: KleinProfi
27.03.2020 um 09:36 Uhr
Ja genau, so muss es auch sein. User B soll die Mails von User A verschicken. Und wenn man genau das einstellen möchte kommt dieser Fehler.
Bitte warten ..
Mitglied: itisnapanto
27.03.2020 um 09:39 Uhr
Zitat von KleinProfi:

Ja genau, so muss es auch sein. User B soll die Mails von User A verschicken. Und wenn man genau das einstellen möchte kommt dieser Fehler.

Dann setze das Privileg "Im Auftrag senden von" richtig im Admin Center.

Gruss
Bitte warten ..
Mitglied: KleinProfi
27.03.2020 um 09:40 Uhr
Zitat von tomolpi:

Hallo @KleinProfi,

bitte ändere den Titel deiner Frage in einen aussagekräftigen! Sonst muss ich deinen Beitrag leider entfernen.
Hier findest du weitere Hinweise: https://administrator.de/faq/19

Danke.

Grüße

tomolpi
Moderator

Will ich machen, kann aber nicht, siehe Meldung - "Deine Aktualisierung im Titel ist zu umfangreich (39.39% Änderungen). Da es schon Kommentare auf deine Frage gibt, solltest du nur noch einzelne Wörter korrigieren. Wenn das nicht ausreicht, melde dich bei einem Moderator."
Bitte warten ..
Mitglied: KleinProfi
27.03.2020 um 09:42 Uhr
Zitat von itisnapanto:

Zitat von KleinProfi:

Ja genau, so muss es auch sein. User B soll die Mails von User A verschicken. Und wenn man genau das einstellen möchte kommt dieser Fehler.

Dann setze das Privileg "Im Auftrag senden von" richtig im Admin Center.

Gruss

Mache ich auch. Bei einem User hat das vor einer Woche super funktioniert, und jetzt auf ein mal nicht.
Bitte warten ..
Mitglied: itisnapanto
27.03.2020 um 09:48 Uhr
Zitat von KleinProfi:

Zitat von itisnapanto:

Zitat von KleinProfi:

Ja genau, so muss es auch sein. User B soll die Mails von User A verschicken. Und wenn man genau das einstellen möchte kommt dieser Fehler.

Dann setze das Privileg "Im Auftrag senden von" richtig im Admin Center.

Gruss

Mache ich auch. Bei einem User hat das vor einer Woche super funktioniert, und jetzt auf ein mal nicht.

Dann nimm es einmal wieder raus und neu setzen .

Gruss
Bitte warten ..
Mitglied: KleinProfi
27.03.2020, aktualisiert um 09:53 Uhr
Ich kann das nicht rausnehmen, da ich das nicht reinbekomme. Ich starte mal den Server neu.
Bitte warten ..
Mitglied: KleinProfi
27.03.2020 um 10:03 Uhr
Ja... wer hat's gedacht, ein Neustart löst viele Probleme. Trotzdem vielen Dank für die Hilfe.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 Mailbox restoren schlägt fehl

Frage von xbast1xExchange Server

Hallo zusammen, ich wollte eine deaktivierte Mailbox reaktivieren. Wenn ich folgendes CMDlet ausführe Get-MailboxDatabase l DisplayName,MailboxGuid,LegacyDN,Database erhalte ich bereits ...

Exchange Server

IMAP Verbindung schlägt fehl bei Exchange 2013

gelöst Frage von pablovicExchange Server6 Kommentare

Hi Gemeinde Ich habe ein Problem mit der IMAP Verbindung eines Programms und Exchange. Und zwar soll das Programm ...

Exchange Server

Migration Exchange 2007 zu 2013 schlägt fehl

Frage von zimlarsExchange Server1 Kommentar

Hallo Zusammen, vorhandener SBS2008 Server soll durch 2012R2 Server mit Exchange 2013 abgelöst werden. wir hatten im November 2015 ...

Windows Server

Initialreplizierung schlägt fehl

Frage von ITSharkWindows Server2 Kommentare

Hallo zusammen, folgendes Problem. Wenn ich derzeit einen neuen Domaincontroller in Betrieb nehmen will, schlägt die Initialreplizierung fehl. Folgendes ...

Neue Wissensbeiträge
Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 7 StundenInternet4 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 2 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 2 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 2 TagenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Heiß diskutierte Inhalte
KVM
Best Practice für Fileserver auf Proxmox Cluster
gelöst Frage von maichelmannKVM17 Kommentare

Hallo, derzeit laufen in einer Firma, dessen Netzwerk ich betreue, zwei Windows Server Hyper-V Hosts, jeweils mit einem recht ...

Windows Server
DNS Problem Server 2019 unter Win10 Host
Frage von Ketme10Windows Server15 Kommentare

Guten Tag zusammen. Ich bräuchte mal Hilfe. Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 ...

TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...

Firewall
PfSense und VLANs mit LAGG
Frage von unique24Firewall12 Kommentare

Hallo, ich habe ein Mikrotik Switch Netzwerk welches über 2 LWL an die pfSense angeschlossen ist pfSense: ixl2 = ...