Fehler bei der Archivierung

Mitglied: bartl

bartl (Level 1) - Jetzt verbinden

08.08.2006, aktualisiert 09.08.2006, 7587 Aufrufe, 2 Kommentare

Erhalte Archivierungsprotokoll im Ordner "Gelöschte Objekte"

Hallo zusammen,

ich hoffe ihr könnt mir weiterhelfen.

Bei einem unserer Clients tritt bei der Archivierung immer ein Fehler auf. Daraufhin wird das Protokoll in den Ordner "Gelöschte Objekte" gestellt.

Es handelt sich um Outlook XP.

Das Protokoll hat folgenden Inhalt:

Fehler bei der Archivierung des Ordners "Gesendete Objekte" im Speicher "Mailbox - Name". Einige Elemente konnten nicht kopiert werden. Sie wurden entweder verschoben oder bereits gelöscht, oder der Zugriff wurde verweigert.

usw.

Ich habe schon alles versucht und auch im Internet gesucht. Leider habe ich bis jetzt nicht die richtige Lösung gefunden.

Könnt Ihr mir bitte weiterhelfen, wodurch dieser Fehler entsteht und wie ich ihn beheben kann?

Vielen Dank schon jetzt.

Viele Grüße

bartl
Mitglied: Supaman
08.08.2006 um 22:47 Uhr
ich vermute mal, da hat der virenscanner mails gelöscht und ein paar andere prozesse haben das nicht so ganz mitbekommen.
Bitte warten ..
Mitglied: bartl
09.08.2006 um 08:17 Uhr
hmm... ich habe auch versucht einzelne mails per hand ins archiv zu verschieben. da erhalte ich eine fehlermeldung mit gleichem inhalt wie im archivierungsprotokoll!

sollte es nun wirklich der virenscanner sein, wie kann man das problem lösen?

Vielen Dank.
Bitte warten ..
Heiß diskutierte Inhalte
Windows Server
Infrastruktur für Firma
brainwashVor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, kurze Erklärung zu meinem Problem Wir sind eine kleine Firma mit zwei Standorten im Bereich Brandschutz. Zur Zeit nutzen wir für unsere ...

Server-Hardware
Verkaufe RX300 S7 Server von Fuijutsu
HolzBrettVor 1 TagAllgemeinServer-Hardware12 Kommentare

Hi, Ich wohne in Aachen und habe die Server von der Firma umsonst erhalten. Ich habe sie bereits überprüft (es geht alles). Ich möchte ...

Windows 10
Netzwerkzugriff intern extern blockiert nach Aufbau NordVPN Verbindung
Slavik-10Vor 1 TagFrageWindows 1029 Kommentare

hallo Leute, ich habe mir vor kurzem ein VPN Anbieter bestellt. Das Problem an der ganzen Sache ist, sobald eine VPN Verbindung zu einem ...

Netzwerkprotokolle
Proxy Zugang von Extern
gelöst Jannik2018Vor 1 TagFrageNetzwerkprotokolle17 Kommentare

Hallo zusammen, ich habe mir einen Squid Proxy auf einer Linux VM aufgesetzt und möchte das man aus allen netzen drauf zugreifen kann allerdings ...

Off Topic
Namenskonzept Kundengeräte
bitnarratorVor 17 StundenFrageOff Topic5 Kommentare

Hallo, ich möchte gerne einmal die Diskussion anstoßen, weil ich eine hier in diese Richtung noch nichts gefunden habe. Es geht um die Bennenung ...

Windows Server
Kein Internetzugriff bei einem Domänenclient
KerberoVor 1 TagFrageWindows Server14 Kommentare

Hallo community, ich habe ein ganz komisches Verhalten eines Clients bei mir. Ich habe eine kleine Domäne (6 Clients und ein Windows Server 2016 ...

Sicherheit
Verpackter Laptop entwendet
r0x3llVor 6 StundenFrageSicherheit9 Kommentare

Hallo. Mir wurde aus dem Büro ein noch verpackter Dell XPS Laptop mit einem Wert von ca 3.500€ gestohlen. Kann man da was orten? ...

LAN, WAN, Wireless
Verständnisfrage VPN Performance pfSense
flabsVor 1 TagFrageLAN, WAN, Wireless8 Kommentare

Moin Kollegen, ich betreibe 3 pfSense Firewalls an 3 Standorten. Zwischen Standort A und B gibt es einen IPSec Tunnel. Der läuft seit Jahren ...