Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim Ubermitteln von Mails

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 01.06.2006, 13371 Aufrufe, 3 Kommentare

Hallo,

Ich bekomme seit 2 Tagen beim versuch die Verbindung mit dem Sever von T-online eine Verbindung herzustellen folgende Fehlermeldung:


Fehler (0x800CCC90) beim Ausführen der Aufgabe "pop.t-online.de - Nachrichten werden gesendet und empfangen": "Ihr Posteingangsserver (POP3) hat einen internen Fehler gemeldet. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Antwort des Servers: -ERR Toid authentication disabled"

Ich habe bereits mit 4 Servicestellen von t-online telefoniert und keine konnte mir weiter helfen.
Hat jemand eine Idee, was das für ein Problem sein könnte?

Mfg Huhjukel
Mitglied: marioalfa
31.05.2006 um 19:03 Uhr
probier mal popmail.t-online.de
Bitte warten ..
Mitglied: Huhjukel
31.05.2006 um 21:52 Uhr
hallo marioalfa,

danke für den Tipp. Damit kann ich jetzt wenigsten mal meine Mails abholen.

Hast du auch noch eine alternative Serverbezeichnung fürs senden?
Da bekomm ich nämlich jetzt auch eine Fehlermeldung.


Fehler (0x800CCC67) beim Ausführen der Aufgabe "t-online - Nachrichten werden gesendet und empfangen": "Unbekannter Fehler 0x800CCC67"

Der Fehlermeldung taucht aber nur auf, wenn eine Mail zum Versand im Ausgang ist.

Ich hab beim Postausgangserver:"mailto.t-online.de" eingrtragen, so wie es auch auf der Anleitung vom T-online Kundendienst angegeben ist.

Mit dem Posteingang gibt es aber auch noch ein kleines Problem. Sobald ein Mail zum abholen bereit steht poppt ein Fenster auf mit folgenden Text:

Bitte Benutzername und Kennwort eingeben.

Server popmail.t-online.de
Benutzername Huhjukel@t-online.de
Kennwort *



Ich hab bei Kennwort unter den Konteneinstellungen für dieses Konto ein Punkt "." für Kennwort eingegeben, damit wird laut T-online, das Kennwwort der Netzeinwahl für dem Mailabruf verwendet. Funktioniert aber nicht wirklich.

Geb ich dann in dem Popup das "richtige" Mail Passwort ein dann klappt der Abruf, aber selbst wenn ich bei den Konteneinstellungen gleich das Mailpw eingeben, poppt immer dieses Fenster auf.

Gruß und Danke

Huhjukel
Bitte warten ..
Mitglied: marioalfa
01.06.2006 um 19:20 Uhr
Hallo,

nimm als ausgehenden server smtpmail.t-online.de.

warum outlook immer wieder das passwortfenster bringt kann ich nicht sagen. Sollte nicht so sein.

ciao
Bitte warten ..
Ähnliche Inhalte
E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

E-Mail

E-Mail Adresse Fehlermeldung nach dem Versenden

Frage von ThierryHenryE-Mail4 Kommentare

Hallo Ich habe mal da eine Frage zum E-Mail versenden ich hoffe auf eine Antwort von euch und danke ...

Exchange Server

Exchange 2013 - externe Mail werden nicht mehr zugestellt - jedoch keine Fehlermeldung

Frage von FlinxitExchange Server9 Kommentare

hallo Community! bei uns werden Emails direkt per MX - Record auf unseren Exchange zustellt. Nun haben wir seit ...

Exchange Server

Exchange 2010 - Mail mit fremder Domäne versenden - Fehlermeldung: 12.234.567.890 is not allowed to send mail from fremde.domain.de

Frage von BlueStarDEExchange Server4 Kommentare

Hallo zusammen, Umgebung: Exchange 2010 (SBS2011) - Es gibt eine Mailadresse bei einem fremden Provider mail@fremde.domain.de - Diese wird ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 16 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...