Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Gehäuse umbau und jetzt manchmal neustart

Mitglied: 5503
Also Hallo ertsmal!

Ich habe vom Kumpel ein neues Gehäuse bekommen dort habe ich meine alten sachen sprich mainboard festplatte alles in das gehäuse gebaut!

Und jetzt wenn ich ein Spiel oder Programm öffne! Startet mein rechner manchmal neu! und jetzt meine frage woran kann das liegen? Ich denke mal nicht das es am gehäuse liegt!

Greetz Jockel1011

Content-Key: 3142

Url: https://administrator.de/contentid/3142

Ausgedruckt am: 27.09.2021 um 16:09 Uhr

Mitglied: tomluna
tomluna 11.10.2004 um 22:01:10 Uhr
Goto Top
Tritt das regelmäßig bei bestimmten Spielen/Programmen auf oder völlig zufällig. Wenn es zufällig vertilt ist, Könnte es an einem unzuverlässigen Netzteil liegen.

Grüsse
tomluna
Mitglied: 5503
5503 11.10.2004 um 22:35:56 Uhr
Goto Top
also das netzteil ist das selbe!

aber das ist mal mal ist es wieder nicht und dann startet er wieder neu!
Mitglied: Kessl
Kessl 12.10.2004 um 08:11:57 Uhr
Goto Top
Hi,
Es könnte sein, dass du vielleicht irgendwo einen Wackelkontakt hast! Vielleicht am Resetknopf oder sogar eine Verbindung vom Mainboard zum Gehäuse.
Das würde ich mal checken.


CYA Kessl
Mitglied: Atti58
Atti58 12.10.2004 um 08:42:39 Uhr
Goto Top
Entweder hast Du beim Einbau des Boards zu viel Kraft eingesetzt und es hat einen Haarriss oder Du hast einen Wackelkontakt ...

Das Beste wird sein, Du baust den PC noch einmal vollkommen auseinander und wieder zusammen. Es kann natürlich auch das Netzteil sein, das einen Hack hat ...

Gruß

Atti
Mitglied: 5503
5503 17.10.2004 um 12:23:34 Uhr
Goto Top
könnte es auch daran liegen das es im gehäuse zu warm wird? Denn ich hatte gestern mit kumpels ne lan-party gemacht! und da war das auch die ganze zeit bei spielen! da hat der eine gesagt macht doch mal dein gehäuse auf und spiel dann mal! und zeit dem hatte ich den ganzen abend keine probleme mehr!

Kann das sein das es an der hitze gelegen hat?
Mitglied: IngoS
IngoS 17.10.2004 um 17:35:14 Uhr
Goto Top
Wenn Du nach dem öffnen des Gehäuses keine Probleme mehr hattest, dann kann es gut daran liegen. Man hat ja mehrere "Backöfen" im Rechner. gerade CPU und Grafikkarten werden ziemlich heiß. Wenn Du dann noch von z.B. Big-Tower auf Mini gegangen bist (extrem Beispiel), dann tritt natürlich viel ehr ein Hitzestau auf. Versuchs in dem Fall mit Zusatzlüfter.

Ansonsten hätte ich mich den Problemvorschlägen meiner vorangegangenen Schreiber angeschlosssen. Entweder ein Wackelkontakt, vielleicht ein Erdungsproblem vom Netzteil her, vielleicht auch ein def. Ein-/Aus-taster, bzw. Resettaster.
Dann ist ein häufiges Problem, dass das Netzteil zu schwach ist. Dieses Problem hat man oft, wenn man einen Rechner aufrüstet, aber das Netzteil außer acht lässt. Genauso kann es sein, das man zwar ein Netzteil hat, das zwar genug Leistung aufbringt, aber noch zu große Spannungstoleranzen hat. Bei der ATX-Rev. 2.03 dürfen die Toleranzen nur bei bis zu 5% liegen. Sind Deine Toleranzen größer, Du aber Hardware hast, die ATX-Rev 2.03 benötigen (meist CPU), dann kann es schnell passieren, das Dein Rechner anfängt zu spinnen, man aber den Grund nicht findet.

Gruß, Ingo
Heiß diskutierte Beiträge
question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

question
Hyper-V 2016 shutdown VM bei niedrigem Akkustand der USV gelöst keine-ahnungVor 1 TagFrageWindows Server3 Kommentare

Moin at all, mir hat es heute meine 15 Jahre alte APC Smart-UPS zerschossen - steht ihr zu, wie ich meine. Habe so ein Ding ...

question
In der Suche nach einem IPsec Lan-to-Lan Travel RouterJohanspbVor 1 TagFrageRouter & Routing4 Kommentare

Hallo zusammen, zuhause habe ich einen FritzBox 7590, auf welchem ich VPN-Server eingerichtet habe. Die Aufgabe ist folgendes: Ich reise gern und übernachte oft in ...

question
Partition reparieren, oder löschen ?Hermann73Vor 21 StundenFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350)derBenVor 1 TagFrageRouter & Routing5 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 2 StundenAllgemeinOff Topic9 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Hyper-V Reset - Löschen aller alten und defekten VMs gelöst menkusaVor 19 StundenFrageHyper-V3 Kommentare

Hallo Leute, nachdem ich ein bestehendes RAID50 leider nicht mehr erweitern konnte, habe ich dieses gelöscht und ein neues RAID5 erstellt was leichter mit Zusatzplatten ...