Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf Standart Gateway über Webbrowser

Mitglied: sunfireone

sunfireone (Level 1) - Jetzt verbinden

04.03.2017 um 13:58 Uhr, 2457 Aufrufe, 7 Kommentare

Hallo Ihr!

Ich habe folgendes Problem seit ich das letzte mal bei einem Kunden eine Modem Konfiguriert habe.
Kann ich mit keine Webbrowser mehr die IP 192.168.0.1 aufrufen.

Alle anderen gehen.
Ich habe volle Internetkonektivität.

Beim IE kommt der Fehler:
Die Seite kann nicht angezeigt werden.

•Vergewissern Sie sich, dass die Webadresse http://192.168.0.1 stimmt.
•Suchen Sie die Seite mit Ihrer Suchmaschine.
•Aktualisieren Sie die Seite in ein paar Minuten.

Beim Firefox der Fehler:
Fehler: Verbindung unterbrochen

Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.

Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals.
Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.
Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf.

Wenn ich mich im Firmennetz reinhänge habe ich einen anderen Adressbereich die 192.168.254.xx dort habe ich alle Zugriffe.

Auf dem Notebook habe ich Windows 8.1

Vielen Dank für euer Feedback

LG
Mitglied: Pjordorf
04.03.2017, aktualisiert um 14:13 Uhr
Hallo,

Zitat von sunfireone:
Ich habe folgendes Problem seit ich das letzte mal bei einem Kunden eine Modem Konfiguriert habe.
Wirklich ein MODEM? Welches?

Kann ich mit keine Webbrowser mehr die IP 192.168.0.1 aufrufen.
Ist das die IP vom MODEM?

Wenn ich mich im Firmennetz reinhänge habe ich einen anderen Adressbereich die 192.168.254.xx dort habe ich alle Zugriffe.
Damit ist es klar warum du keine Verbindung zu 192.168.9.1 bekommst - anderes IP Netz. Wenn kein Router da irgendwo hängt und dir den weg dorthin ermöglicht wird das nichts. Und direkt per Internet wird dein Provider spätestens nicht zulassen bzw. blockieren. Oder habt ihr dort beim Kunden ein Netz ala 192.168.0.0/16, üblicherweise sind es 192.168.XXX.0/24 Netze (kleine Broadcastdömänen).
https://de.wikipedia.org/wiki/Private_IP-Adresse
https://de.wikipedia.org/wiki/IP-Adresse
https://de.wikipedia.org/wiki/Netzmaske
https://de.wikipedia.org/wiki/Routing
https://de.wikipedia.org/wiki/Routingtabelle

Auf dem Notebook habe ich Windows 8.1
Würde ein Linux auch nicht anders handhaben

Gruß,
Peter
Bitte warten ..
Mitglied: sunfireone
04.03.2017 um 14:19 Uhr
Nein das war ein Kabel Modem mit Router von UPC die Connect Box.

Ich habe dann meinen Zweiten Notebook reingehängt und habe sofort den Zugriff bekommen.

Ich habe auch probiert die IPV6 auszuschalten.
Die IP manuell zu konfigurieren.

Hat alles nichts gebracht.

Und jetzt ist es bei jedem Netzwerk in dem ich mich einlogge und der Adressbereich 192.168.0.xx ist, Kein Webzugriff auf die 0.1 Wenn dort ein Router, Firewall, etc hängt.


LG
Thx
Bitte warten ..
Mitglied: Spirit-of-Eli
04.03.2017 um 14:25 Uhr
Schon in der hosts Datei geschaut ob eine Umleitung (aus welchen Gründen auch immer) eingetragen ist?
Verwendest du irgend welche Soft die dies blocken könnte?
Wie sehen die FW Regeln auf dem Rechner aus?
Bitte warten ..
Mitglied: Pjordorf
04.03.2017 um 14:52 Uhr
Hallo,

Zitat von sunfireone:
Nein das war ein Kabel Modem mit Router von UPC die Connect Box.
Sags doch gleich.

Ich habe auch probiert die IPV6 auszuschalten.
Probiert = nicht geklappt oder was? IPv6 deaktivieren am LAN Port http://praxistipps.chip.de/windows-8-ipv6-deaktivieren-so-gehts_44408

Die IP manuell zu konfigurieren.
Und, auf was hast du manuell Konfiguriert?
IPConfig /all und den Text hier rein stellen, auch ein Route Print.

Und jetzt ist es bei jedem Netzwerk in dem ich mich einlogge und der Adressbereich 192.168.0.xx ist, Kein Webzugriff auf die 0.1
Was sagt ein Ping 192.168.01. sowie ein Arp -a. Auch ein Ping -a 192.168.0.1 kann dir mehr sagen.

Gruß,
Peter
Bitte warten ..
Mitglied: aqui
04.03.2017 um 15:30 Uhr
Nein das war ein Kabel Modem mit Router von UPC die Connect Box.
Wieder das typische Problem Modem und Router verwechselt.
Ein ipconfig sollte erstmal zeigen ob der Rechner eine korrekte IP hat am Interface und ein ein Ping 192.168.0.1 dann ob der Router erreichbar ist.
Ohne einen erfolgreichen Ping auch kein Browser Zugriff...logisch !
Bitte warten ..
Mitglied: FA-jka
05.03.2017 um 11:15 Uhr
Hallo,

arp -flush

Gruß,
Jörg
Bitte warten ..
Mitglied: SlainteMhath
07.03.2017 um 09:33 Uhr
Moin,

die Lösung steht doch schon im ersten Post:
Damit ist es klar warum du keine Verbindung zu 192.168.9.1 bekommst - anderes IP Netz. Wenn kein Router da irgendwo hängt und dir den weg
dorthin ermöglicht wird das nichts. Und direkt per Internet wird dein Provider spätestens nicht zulassen bzw. blockieren. Oder habt ihr dort beim
Kunden ein Netz ala 192.168.0.0/16, üblicherweise sind es 192.168.XXX.0/24 Netze (kleine Broadcastdömänen).
https://de.wikipedia.org/wiki/Private_IP-Adresse
https://de.wikipedia.org/wiki/IP-Adresse
https://de.wikipedia.org/wiki/Netzmaske
https://de.wikipedia.org/wiki/Routing
https://de.wikipedia.org/wiki/Routingtabelle

Lass dir das notfalls von deinem Ausbilder nochmal erklären

lg,
Slainte
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Standart GATEWAY
gelöst Frage von OIOOIOOIOIIOOOIIOIIOIOOORedHat, CentOS, Fedora14 Kommentare

Guten Morgen, ich hab bereits vor ein paar Monaten mich mit dem gleichen Problem beschäftigt. Nun sitze ich wieder ...

Windows Server
SBS2008 Standart Iso Download
Frage von semperWindows Server2 Kommentare

Hallo, Ich hoffe jemand kann mir helfen. Wir müssen bei einem Kunden den SBS 2008 Standart neu aufsetzen. Ich ...

Windows Server

Erlaubt das SBS 2011 Standart als Mitgliedserver den Windows Server 2016 Standart ?

Frage von WalkersWindows Server8 Kommentare

Hallo Jungs😊 Ich hätte erstmal 2 Fragen bezüglich SBS 2011 und Windows Server 2016, leider finde ich im Netz ...

SAN, NAS, DAS

Neo Series S Standart Passwort

gelöst Frage von DaHuberSAN, NAS, DAS5 Kommentare

Hallo zusammen, habe ein Gerät Bandwechsler Neo Series S . Es fehlt mir das Standart Adm Passwort. Es ist ...

Neue Wissensbeiträge
Microsoft

Support of DANE and DNSSEC in Office 365 Exchange Online

Information von Dani vor 6 StundenMicrosoft

Guten Abend zusammen, Microsoft is committed to providing world-class email security solutions and the support for the latest Internet ...

Off Topic

5G und Corona - schwachsinnige Verschwörungstheroretiker

Information von brammer vor 17 StundenOff Topic6 Kommentare

Hallo, das man Verschwörungstheoretikern nicht mit Logik und stichhaltigen Argumenten beikomme kann ist ja leider ein weit verbreitetes Phänomen. ...

Informationsdienste

Leistungsschutzrecht: Ein neuer Diskussionsentwurf liegt vor

Information von Frank vor 3 TagenInformationsdienste12 Kommentare

Anfang April (leider kein Scherz) hat das Bundesjustizministerium den nächsten ausformulierten Referentenentwurf für ein "erstes Gesetz zur Anpassung des ...

Instant Messaging

Videokonferenz oder Chatsystem für das Homeoffice

Information von Frank vor 3 TagenInstant Messaging6 Kommentare

Ich hatte es bereits in einem Kommentar gepostet, da ich aber viele Nachfragen dazu bekam, hier noch mal meine ...

Heiß diskutierte Inhalte
Schulung & Training
IT-Bedarf ermitteln
Frage von malikaSchulung & Training17 Kommentare

Hallo zusammen, ich würde gerne Eure Kritik oder Ratschläge zum Ermitteln des IT-Bedarfs für ein Steuerbüro (2 Steuerberater, 1 ...

Netzwerke
Frage zu VoIP-VLAN und
Frage von darkness08Netzwerke11 Kommentare

Hallo, in einem anderen Beitrag hatte ich gefragt, wie ich UDP bzw. RTP in ein anderes VLAN Route. Dazu ...

Windows Server
RDS CAL Device CAL vs User CAL
gelöst Frage von ImmenburgWindows Server10 Kommentare

Hallo zusammen, wir wollen einen neuen Windows Terminalserver aufsetzen (lassen) und stellen uns nun die Frage, welche RDS Cals ...

Windows Server
SBS2003 Migrieren auf MS W2K16 DC - ohne SBS nicht lauffähig!
Frage von kaineanungWindows Server9 Kommentare

Hallo Leute, ich habe da mal wieder ein Problem: Ich habe die Aufgabe bekommen von unserem kleinen Tochterunternehmen die ...