Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Keine Domain im Netzwerk

Mitglied: eichi
hallo,
ich habe probleme eine client/server-anwendung in unserem netzwerk zu installieren.
wir haben eine homogene 2k-domäne und es geht um die installation von panda antivirus.
die serverinstallation der panda-console funktioniert.
aber wenn ich den antivirus von der console auf die workstations verteilen will bekomme ich die meldung: keine domäne im netzwerk gefunden (und so werden keine workstations von panda gefunden).

kann mir überhaupt nicht erklären, wie es zu der meldung kommen kann.

hat jemand ähnliches schon mal gehabt oder 'ne idee???

eichi

Content-Key: 2640

Url: https://administrator.de/contentid/2640

Ausgedruckt am: 24.10.2021 um 08:10 Uhr

Mitglied: keksprinz
keksprinz 19.09.2004 um 15:55:08 Uhr
Goto Top
was ist das für ein Client W2k ?
unter welchem user versuchst du ihn zu erreichen ?
Hast du die Console direckt auf dem DC installiert ?

Würde zur Fehleranalyse vorschlagen, erstmal in jede Richtung zu pingen, DNS überprüfen, und schauen welcher User du bist und wo dein Client im ADS steht um Sicherheitseinstellungen zu prüfen.
Mitglied: eichi
eichi 20.09.2004 um 10:09:56 Uhr
Goto Top
das snd alles windows2000-clients.
habe jetzt die lösung gefunden.
für die verteilung des antivirus auf die clients benötigt panda den rpc-locator als dienst sowohl auf dem server als auch auf den clients.
na ja, ob das die lösung ist, weiß ich nicht so wirklich, aber jetzt funktioniert es.

vielen dank für deine tips, ich werde ihnen auf jeden fall nachgehen, um sicher zu gehen,daß diese sachen auch korrekt sind

thx eichi
Heiß diskutierte Beiträge
question
Gefahren durch Nutzung von EOL Smartphones (end of life support)nachgefragtVor 1 TagFrageSicherheit21 Kommentare

Hallo Administratoren, weil Freitag ist erlaube ich mir die Frage (brainstorming): Welche Gefahren hinsichtlich IT-Sicherheit und Datenschutz seht ihr bei der Nutzung von (eol) Smartphones, ...

question
Netzwerkplan u. Kabelbelegung zeichnen? gelöst McLionVor 1 TagFrageNetzwerke12 Kommentare

Hallo zusammen, ich suche irgendein Tool (am besten Open Source) um Netzwerkpläne zu zeichnen. Diese gibt es zwar wie Sand am Meer, aber mir geht's ...

question
ASUS H110M-A - TPM-Funktion im BIOS? gelöst SarekHLVor 23 StundenFrageCPU, RAM, Mainboards15 Kommentare

Hallo zusammen, weiß jemand sicher, ob das ASUS H110M-A/M.2 eine TPM-Funktion/Emulation im BIOS hat? Hier ist das Board ganz unten als Win11-kompatibel aufgeführt, aber während ...

question
Sfp 100Mbit Switch gesuchtjonasgrafeVor 1 TagFrageSwitche und Hubs16 Kommentare

Hi zusammen, Bei uns der Firma ist heute Nacht ein Einsteckmodul (Lwl SC) von einem Siemens Scalance Switch gestorben. Über diese Module besteht eine Verbindung ...

question
HP Printerport schneller als TCPIP PrinterportAnulu1Vor 1 TagFrageDrucker und Scanner8 Kommentare

Hallo, ich habe einen Drucker über einen Printserver mit dem HP Printerprort installiert. Der Drucker ist über einen 100 mbit Lan Anschluß verbunden. Wenn ich ...

question
PfSense nach Änderung von "Block private networks and loopback addresses" nicht mehr erreichbarvafk18Vor 1 TagFrageRouter & Routing5 Kommentare

Ich habe an meiner pfSense am entfernten Standort in den WAN-Einstellungen den Haken bei "Block private networks and loopback addresses" gelöscht. Nach dem Bestätigen war ...

question
PC zeigt kein Bild mehrben1300Vor 17 StundenFrageHardware12 Kommentare

Hallo zusammen, mein PC geht zwar noch an (LED leuchten und Lüfter laufen), aber ich erhalte kein Bild mehr. Mainboard: MSI B450M Mortar Max Mainboard ...

question
Jeder druckjob (auf WTS) soll im eventvwr.msc vermerkt werdenManuManu2021Vor 1 TagFrageMicrosoft2 Kommentare

Hallo, die User arbeiten mit TS Server und versenden via Warenwirtschaft mittels Datei/Drucken/Tobit-Faxware-Drucker einzelne Briefe. (ca. 2000 pro monat ausgehend, kein Newsletter) Manchmal funktioniert der ...