Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

LTO Label und IBM Tape Library 3582

Mitglied: n0rescue

Probleme mit der Anschaffung von BarCode Labeln für LTO2 Bänder

Wir haben eine neue Tape Library von IBM bekommen (IBM TotalStorage Ultrium Tape Library 3582) und benutzen Fujifilm LTO G2 Bänder mit 200/400 GB. Wir haben leider keine BarCode Labels dazubekommen, die zur Automatisierung der Serverbackups notwendig sind.

Das Problem ist, dass ich nicht weiß welche Labels wir brauchen bzw. welche funktionieren und das nichtmal der überaus "kompetente" Supporter von Fujifilm mir sagen konnte welche Labels ich brauch.
IBM hat auch keine Ahnung.

Welche Labels benötige ich und wo bekomme ich die her??

Content-Key: 4465

Url: https://administrator.de/contentid/4465

Ausgedruckt am: 19.09.2021 um 17:09 Uhr

Mitglied: NetzAdmin
NetzAdmin 02.12.2004 um 14:35:08 Uhr
Goto Top
Wir verwenden auch eine IBM Tape Library und dazu die Etiketten von www.colorflex.com

Dort kannst du dir Etiketten bestellen - und auch gleich angeben von welcher Nummer bis zu welcher Nummer du brauchst.


Hoffe das hilft dir

NetzAdmin
Mitglied: NetzAdmin
NetzAdmin 02.12.2004 um 14:44:16 Uhr
Goto Top
Oder was mir noch gerade eingefallen ist:

Mach dir die Etiketten selber !!!

Einfach einen Code39 mit den gewünschten Text erstellen.
Die Library verwendet den Barcode (Code39) nur zum Lesen und auf den Etiketten steht der gleiche Text noch in Klarschrift (für uns dummen Menschen - die keinen Barcode LESEN können) drauf.
Schriftarten - und Programme zur Prüfziffernberechnung - gibts genügend im netz.
Heiß diskutierte Beiträge
question
2 Netzwerkkarten für 2 verschieden Netze auf einem Windows-ServerglasscolaVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, im Rahmen meiner Bachelorthesis baue ich ein Labor auf, das folgend aussieht. Ich habe einen Server und auf ihm laufen 2 VMs (1 ...

question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 22 StundenFrageSAN, NAS, DAS12 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
KVM Switch 100Hz DisplayPortDPSERVERVor 1 TagFrageGrafikkarten & Monitore1 Kommentar

Guten Tag, ich benötige bitte Hilfe für einen Kunden. Ist eigentlich nicht unser Thema und mir fehlt es am Verständnis, aber ich habe ihm gesagt, ...

question
LAN Verkabelung, DNS Fehler 651 und anderesSabineGVor 9 StundenFrageServer6 Kommentare

Ich habe seit 1.5 Jahren Problem mit dem Internet. Provider ist A1 (Österreich), ewige Geschichte, inzwischen 700 EUR weiter und keiner kann mir helfen. Modemtausch ...

question
Installation als Standardbenutzer oder als AdministratorUserUWVor 15 StundenFrageWindows Installation4 Kommentare

Ist die Benutzerkontensteuerung aktiviert, kann auch ein Standardbenutzer Software installieren. Das Installationsprogramm, oder genauer, UAC fragt den Benutzer dann nach einem Administrator und dem Passwort ...

question
OpnSense Unbound DNS Query Forwardingit-fraggleVor 1 TagFrageDNS3 Kommentare

Hallo zusammen, bin gerade dabei die Endian Firewall gegen eine OPNSense auszutauschen. Nun habe ich das Problem, dass bei Unbound DNS Query Forwarding keine "verünftigen" ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...

question
Active Directory NTDS - Settings werden nicht automatisch generiertBombadilVor 20 StundenFrageWindows Server5 Kommentare

Hallo Community :), dies ist mein erster Beitrag bzw. die erste Frage, also nur vorab so zur Info. Mein "Problem" ist aufgetaucht im Zuge des ...