Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mouseover problem Buttons verschwinden

Mitglied: Firefighter

Firefighter (Level 1) - Jetzt verbinden

10.01.2007, aktualisiert 10.05.2007, 3399 Aufrufe, 4 Kommentare

Hallo zusammen,
ich habe mit Frontpage eine neue Homepage erstellt und habe das Problem das die Buttons bei Cursorberührung verschwinden.
Es ist eine mouseoverfunktion eingebaut!
Das Problem besteht allerdings nur wenn ich die Seite hochgeladen habe, von der Platte aus ist alles okay.
Um der frage vorzubeugen, Ja ich habe alles grafiken hochgeladen!!!

http://home.arcor.de/andrestempel/Feuerwehr/index1.htm

Vielleicht könnt ihr mir ja weiterhelfen!

MfG
Mitglied: Nippie
14.01.2007 um 14:20 Uhr
NEIN, Du hast nict alle grafiken hochgeladen.....Die mouseover bilder sind nicht erreichbar.

Mfg Nippie
Bitte warten ..
Mitglied: Firefighter
15.01.2007 um 08:21 Uhr
Also ich habe alles was Der Orner seit der erstellung hergab hochgeladen.
Ein bekannter hat sich das gestern angecshaut und es geht wohl wieder, er meinte das er irgentwas mit einem Hoover oder so gemacht hat...
Keine Ahnung was das sein soll aber wenns denn geht ist es ja okay^^
Bitte warten ..
Mitglied: londo
24.01.2007 um 08:13 Uhr
hallo,

also bei mir geht es nicht und es liegt daran das du die startgrafiken alle so auszeichnest:

../_border/buttonxxx

und die mouseover suchen alle hier:

../buttonxxx

heisst also du kannst zwar die grafiken immer hochladen und die sind auch da, aber wenn du nicht in dem ordner suchst wirst du kein erfolg haben die grafiken zu sehen...
Bitte warten ..
Mitglied: Firefighter
10.05.2007 um 13:12 Uhr
Hallo, das Problem hat sich schon erledigt, bin auf Joomla umgestiegen!

Aber Danke für die Antworten...

Mfg
Bitte warten ..
Ähnliche Inhalte
Windows 7

Standby-Energiespar Button und Herunterfahren Button

Frage von hgshgsWindows 73 Kommentare

Hallo ihr Administratoren, ich bin neu hier und sage einfach mal hallo. :-) Folgendes Problem: Ich würde gerne unter ...

Microsoft Office

EXEL Button +1

gelöst Frage von maxmyhMicrosoft Office9 Kommentare

Hallo Leute. Ich muss für meine Bachelorarbeit ein Verkehrsvideo auswerten und dafür verschiedene Sachen zählen. Ich möchte das mittels ...

Visual Studio

Ribbon-Button deaktivieren

gelöst Frage von MarcoBornVisual Studio4 Kommentare

Hallo Forum, ich habe meine erste RibbonBar in VB.NET erzeugt. Von meinem COM-Addin aus greife ich auf die Ribbons ...

HTML

JavaScript Button Problem

gelöst Frage von DomiZone1HTML2 Kommentare

hallo ich wollte für ein Script testen ob ein Button immer noch Gedrückt ist nur auf google finde ich ...

Neue Wissensbeiträge
Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 StundenInternet

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 1 TagWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1013 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware38 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...