Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Netgear RP 614

Mitglied: mastanoz
Hi,
habe nen Netgear RP 614 Router, funkt einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein PrintServer (auch von Netgear (PS101)). an dem Port wo einer der beiden Rechner hängt läuchtet das Lämpchen nicht grün sondern orange. Es gibt im Prinzip kein Problem mim Netzwerk, also ich kann von dem PC drucken u auch auf den andren rechner zugreifen, jedoch wundert es mich, warum das Lämpchen nicht grün leuchtet!

Weiß wer warum das so ist? Gibt es doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

Lg

Content-Key: 3019

Url: https://administrator.de/contentid/3019

Ausgedruckt am: 20.06.2021 um 03:06 Uhr

3 Kommentare
Mitglied: Atti58
Normalerweise bedeuten diese Farben unterschiedliche Netzwerkgeschwindigkeiten, das heißt, dass am Port mit der grünen LED 100 MBit/s übertragen werden. Was mich nur wundert ist, dass Du schreibet, ein Port Deines PC's sei orange, der Printserver kann nämlich nur 10 MBit/s übertragen und muss demzufolge auch (oder ist er es alleine??) orange sein.

Gruß

Atti
Mitglied: tomgoose
Hi,
habe nen Netgear RP 614 Router, funkt
einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein
PrintServer (auch von Netgear (PS101)). an
dem Port wo einer der beiden Rechner
hängt läuchtet das Lämpchen
nicht grün sondern orange. Es gibt im
Prinzip kein Problem mim Netzwerk, also ich
kann von dem PC drucken u auch auf den
andren rechner zugreifen, jedoch wundert es
mich, warum das Lämpchen nicht
grün leuchtet!

Weiß wer warum das so ist? Gibt es
doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

LG


Stimmt.............. zieh mal das LAN- Kabel aus dem Print´server, dann sollte die orange Leuchte aus sein !

Gruss..... Tom !
Mitglied: 36962
"läuchtet das Lämpchen nicht grün sondern orange"

Grün leuchtet es bei einer 100Mbit/s Verbindung
Gelb leuchtet die Led bei einer 10Mbit/s Verbindung liegt an der Netzwerkkarte!
LG Helmut
Heiß diskutierte Beiträge
Windows 10
Austritt Mitarbeiter - Windows- u. M365 Konto
gelöst NixVerstehenVor 1 TagFrageWindows 1011 Kommentare

Moin zusammen, ich habe hier im Kleinunternehmen tatsächlich zum ersten Mal die Situation, das eine Mitarbeiterin aus dem kaufmännischen Bereich ausscheiden wird. Die Kollegin ist ...

Netzwerke
Kassen freezen ohne ersichtlichen Grund
Ronic1Vor 18 StundenFrageNetzwerke12 Kommentare

Hallo Zusammen, ich schreibe heute zum ersten Mal in diesem Forum. Also weißt mich bitte auf etwaige Fehler meinerseits hin. Wie ich in anderen Beiträgen ...

Windows Server
Always-on-VPN mit einer Netzwerkkarte
bluelightVor 1 TagFrageWindows Server11 Kommentare

Hallo zusammen, ich bin tatsächlich einmal auf eure Hilfe angewiesen! Ich habe für unser Unternehmen ein Domänennetzwerk auf einem Rootserver von Netcup erstellt und weitestgehend ...

Microsoft
Wird die durch den DHCP zugewiesene IP-Adresse in der Ereignisanzeige gespeichert?
stephan.csVor 1 TagFrageMicrosoft6 Kommentare

Guten Morgen zusammen, leider bin ich mit meiner Recherche bis jetzt nicht weiter gekommen. Darum die Frage Wir haben folgende Situation: - Windows 10 Clients ...

Installation
Setup mit automatischen Klicks
akadawaVor 1 TagFrageInstallation9 Kommentare

Moin, ich habe eine Installation welche ich gerne über das Softwarecenter vom SCCM installieren lassen möchte. Leider lassen die Parameter der Setup.exe es nicht zu, ...

Windows Netzwerk
PRTG Probe erkennt Lancom Router nicht mehr
gelöst blackarchVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo zusammen, die o.g. Probe ist auf dem Server eines Standortes installiert und lief bis dato problemlos. Gestern fiel nun der Ping für den Router ...

Windows 10
PDF Datei wird falsch angezeigt
ben1300Vor 1 TagFrageWindows 107 Kommentare

Hallo zusammen, habe hier eine PDF Datei, welche auf einem Macbook (Big Sur) und einem Windows 10 Prof. x64 Client problemlos dargestellt wird. Nun kommt ...

TK-Netze & Geräte
Starface mit NGN verliert Gateway
FabezzVor 17 StundenFrageTK-Netze & Geräte9 Kommentare

Guten Morgen zusammen, ich hoffe dass ich das richtige Thema getroffen habe. In unserer Firma wurde beschlossen dass die in die Tage gekommene Openscape ausgetauscht ...