Online Dienste (FTP,Web) nur noch Intern, aber Internet geht!

Mitglied: DonAlfredo

DonAlfredo (Level 1) - Jetzt verbinden

31.07.2006, aktualisiert 22:54 Uhr, 3504 Aufrufe, 2 Kommentare

Hallo Folks,

ich bin hier fast am verzweifeln: Seit heute morgen kann man von außen weder auf den FTP noch auf den HTTP noch auf irgendeinen anderen Dienst der hier läuft zugreifen. Von innen funktioniert jedoch alles problemlos. Ein Reboot der Router hat nichts gebracht.

Das Merkwürdige ist: wir haben 2 Internetzugänge (einmal feste ip, einmal mit dyndns - Auflösung) und ich komme über keinen der beiden an irgeneinen Dienst ran!

Hat jemand eine Idee was das sein könnte ?
Danke schonmal
Mitglied: JohnnyB
31.07.2006 um 17:25 Uhr
Sind die Firewalleinstellungen korrekt (sind evtl. durch den Reboot Einstellungen zurückgesetzt worden)?
Bitte warten ..
Mitglied: DonAlfredo
31.07.2006 um 22:54 Uhr
Es hat sich herausgestellt, das der Router defekt war: Obwohl alles korrekt eingetragen war, wurden die Dienste nicht weitergeleitet!

Mit einem neuen Router geht nun alles!

Vielen Dank für die Mühe
Gruß Don
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 1 TagFrageOff Topic19 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 1 TagFrageWindows 1045 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Humor (lol)
Tipp: Dinge, die man besser nicht klaut
altmetallerVor 1 TagTippHumor (lol)12 Kommentare

Hallo, so wurde meiner Hündin z.B. heute der (eingeschaltete) GPS-Tracker mit Mobilfunkanbindung quasi "direkt vom Halsband weggefunden". Akku hatte noch 60% :-P Und ich ...

Windows Server
GPU Passthrough HYPER-V 2019
bintesVor 1 TagFrageWindows Server8 Kommentare

Hallo, ich habe ein ein Problem mit der Bereitstellung einer Grafikkarte an eine virtuelle Maschine. Hardware: - HPE ProLiant DL380 Gen9 V4 Rack Server ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 1 TagFrageVideo & Streaming11 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...

Windows Server
Windows Admin Center DC
maximidVor 1 TagFrageWindows Server3 Kommentare

Hallo, ich hätte mal eine Frage zu Windows Admin Center und zwar schaue ich es mir aktuell etwas an da mir die zentrale Verwaltung ...

Grafikkarten & Monitore
Monitorhalterung mit 80cm Armlänge
ben1300Vor 23 StundenFrageGrafikkarten & Monitore7 Kommentare

Guten Abend ! ich bin auf der Suche nach einer Monitorhalterung, im besten Fall ohne Bohrung für einen 28" Monitor (Vesa Halterung). Nun kommt ...

SAN, NAS, DAS
Synology DS213j - Volume nach HDD Austausch vergrößern
gelöst JasperBeardleyVor 1 TagFrageSAN, NAS, DAS4 Kommentare

Moin, ich hab meinem NAS zwei neue 8TB spendiert, da die 3TB Platten jetzt 6 Jahre alt sind. Da die beiden Platten im JBOD ...