Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ping geht nur in einer Richtung!

Mitglied: hv2004

hv2004 (Level 1) - Jetzt verbinden

29.01.2005, aktualisiert 23:29 Uhr, 20056 Aufrufe, 3 Kommentare

Hallo,

habe ein kleines Windows2003 Server Netzwerk mit ActiveDirectory (10 Clients, 9 PCs und 1 Laptop) eingerichtet, soweit alles kein Problem! User können sich an der Domäne anmelden, Netzwerklaufwerke benutzen usw.. Nun soll eine Spezialanwendung installiert werden, die TCP-Connection vom Server zu den Clients aufbaut. Dabei gabs Probleme mit dem Laptop. Jetzt habe ich festgestellt, dass ich einen Ping vom Laptop auf den Server ohne Probleme absetzen kann, aber vom Server auf den Laptop habe ich keine Verbindung.
Der Win2003- Server ist auch DNS-Server, die logischen Adressen werden auch korrekt auf IP Adressen gemappt.
Mit den PCs tritt dieser Effekt nicht auf ! Die kann ich problemlos anpingen.
Weitere Infos:
feste IP-Adressen für alle Rechner
IP-Subnet_Maske 255.255.0.0

Kann mir momentan nicht erklären woher dies kommt, wie könnte man dem Problem näherkommen ?
Mitglied: Samtpfote
29.01.2005 um 16:15 Uhr
Schau mal in den Eigenschaften der LAN-Netzwerkverbindung des Laptops ob du die Windows Firewall aktiviert hast. Diese blockt nämlich das ICMP Protokoll das für den Erhalt und die erfolgreiche Antwort eines Pings zuständig ist.
Ich unterstelle jetzt einmal Windows XP: Die Konfiguration ist davon abhängig, ob Du bereits SP2 installiert hast oder nicht.
Variante a) KEIN SP 2: einfach im Registerblatt Erweitert die Checkbox diesen Computer schützen bla deaktivieren
Variante b) MIT SP2: im Regiserblatt Erweitert auf die Schaltfläche Einstellungen klicken, und unter bei den Firewalleinstellungen im Registerblatt Erweitert das Häkchen bei der Lan Verbindung raustun.
WICHTIG weil es ein Laptop ist: lass die Firewall auf jeden Fall für die anderen Verbindungen zB Modem Dialup aktiviert und überlege genau, ob das Notebook auch in andere Netzwerke gehängt wird wo die Firewall gebraucht wird.

Hope this helps
A.
Bitte warten ..
Mitglied: Atti58
29.01.2005 um 22:47 Uhr
@Pfötchen

... schön, dass Du Dich wieder soooo lieb um die "Jungs kümmerst ... wir hatten Dich schon sehr vermisst ...

Gruß

Atti
Bitte warten ..
Mitglied: Samtpfote
29.01.2005 um 23:29 Uhr
Danke Atti!
Unser Softwareupdate hat meinen Idealismus leider heftigst gebremst, jetzt hab ich aber wieder ein wenig Zeit...
*strahlt*
Bitte warten ..
Ähnliche Inhalte
DNS

DNS - IP ping geht, nslookup löst sauber auf, Hostname Ping und verbindung geht nicht

gelöst Frage von fastfloDNS8 Kommentare

Hallo zusammen, wieder mal eine Frage von mir. Szenario: Ich sollte einen Betriebswichtigen Server der keinesfalls Internetanschluss haben darf ...

Router & Routing

Routen zwischen zwei Netzwerken geht nur in eine Richtung

gelöst Frage von VanillakopRouter & Routing42 Kommentare

Hallo, ich habe zwei Bintec Router. Netz A: 192.168.1.0/24 Router A: 192.168.1.250 Netz B: 192.168.80.0/24 Router B: 192.168.80.5 Das ...

Router & Routing

IPSEC FritzBox zu Sophos XG - Ping nur in eine Richtung möglich

gelöst Frage von cptkrabbeRouter & Routing10 Kommentare

Guten Tag und einen schönen ersten Advent euch allen. Ich stehe gerade mächtig auf dem Schlauch, ich habe eine ...

DNS

Lokaler Ping geht auf externe IP-Adresse

gelöst Frage von coltseaversDNS13 Kommentare

Hallo zusammen, bin glaube ich noch nicht so ganz wach. Einfache Situation: 1 Modem-Router Zyxel Speedlink 5501 (Telekom VDSL), ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 1 TagLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 1 TagOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 2 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 3 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1018 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1015 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...